<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
    <meta name="google-site-verification" content="_uLbG1tchiQTLzgrvqY_JbdWAj_SWtc5YRbZ7OOqcb8" />
    
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y89L4GKDTR"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'G-Y89L4GKDTR');
		gtag('config', 'UA-9017093-1');
		gtag('config', 'UA-108456248-1');
	</script>

    <!-- Global site tag (gtag.js) - Google Ads -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-10903593749"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-10903593749');
    </script>
    
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.css">

    <!-- Google Tag Manager -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

    })(window,document,'script','dataLayer','GTM-NSZ3ZHP');</script>

    <!-- End Google Tag Manager -->



    <!-- Facebook Pixel Code qds.it -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '711986469190332');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=711986469190332&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <script>gtag('event', '25/11/2022', { 'event_label': 'ritacinardi', 'event_category': 'autore' });gtag('event', '25/11/2022', { 'event_label': 'Redazione', 'event_category': 'firma' });</script>
    <!-- style.css -->
    <!-- <link rel="stylesheet" id="theme-css" href="https://qds.it/wp-content/themes/qds/style.css" type="text/css" media="all"> -->
    <style>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</style>
    <!-- /style.css -->
    
    <!-- style.general.css -->
    <!-- <link rel="stylesheet" id="theme-css" href="https://qds.it/wp-content/themes/qds/style.general.css" type="text/css" media="all"> -->
    <style>
    #top-section .nav.navbar-nav a{padding:10px 8px 8px 8px;color:#eaeaea!important;font-size:11px;font-weight:initial;background:0 0!important;overflow:hidden;position:relative;font-family:sans-serif}#menu-top-menu i{font-size:20px;float:left;color:#fff;padding:7px 0 3px 11px}.topnav-right{float:right;width:475px;display:block;margin:0 6px 0 auto}.nopaddingleft{padding-left:0!important}.nopaddingright{padding-right:0!important}.flag{font-weight:bolder;text-transform:uppercase}@media (min-width:992px){header .logo{margin:20px auto 20px;width:260px}.ch-mb{border-bottom:0 solid #a5141c;margin-bottom:0;position:initial}#headNav .container{background:0 0}.col-xs-12.col-sm-12.col-md-11.col-md-push-1{background-color:#007e37!important;transform:skewX(-15deg)}.col-xs-12.col-sm-12.col-md-8.col-lg-8 .col-xs-12.col-sm-6.col-md-6.col-lg-6 .immagine.mosaico{min-height:200px}.navbar-default{margin-top:0}nav .fa-search{margin:10px}#mobile,.slider-nav,header{display:initial!important}.nav-brand .logo{left:20px;z-index:200;margin-left:0}.icon-menu{padding:5px 10px;cursor:pointer}.icon-menu i{float:left}.helper{float:left;padding:3.5px 4px 0;font-size:13px;text-transform:uppercase}.main-nav .col-xs-10.col-sm-10.col-md-10.col-lg-10{border-left:1px solid #dedede;border-right:1px solid #dedede}}.reset{float:left;padding:0!important}.icon-menu i{font-size:20px;margin:3px 0}.blu{background-color:#3e919c}.rosso{background-color:#ba1129}.azzurro{background-color:#4d84bc}.giallo{background-color:#fbb631}.grigio{background-color:#c6d7eb}.grigiochiaro{background-color:#e8ecc7}.viola{background:#231327}.verdechiaro{background:#64bc96}.verde{background:#007e37}.azzurro,.blu,.giallo,.grigio,.grigiochiaro,.rosso,.verde,.verdechiaro,.viola{margin-bottom:15px;padding:15px 0}
    </style>
    <!-- /style.general.css -->
    
    <!-- <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> -->
    <!-- font-awesome.css -->
    <style>
    @font-face{font-family:FontAwesome;src:url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.eot?v=4.7.0);src:url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype'),url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2'),url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.woff?v=4.7.0) format('woff'),url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype'),url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-search:before{content:"\f002"}.fa-close:before,.fa-remove:before,.fa-times:before{content:"\f00d"}.fa-edit:before,.fa-pencil-square-o:before{content:"\f044"}.fa-twitter-square:before{content:"\f081"}.fa-twitter:before{content:"\f099"}.fa-facebook-f:before,.fa-facebook:before{content:"\f09a"}.fa-bars:before,.fa-navicon:before,.fa-reorder:before{content:"\f0c9"}.fa-caret-up:before{content:"\f0d8"}.fa-rss-square:before{content:"\f143"}.fa-youtube:before{content:"\f167"}.fa-instagram:before{content:"\f16d"}.fa-hashtag:before{content:"\f292"}.fa-user-circle-o:before{content:"\f2be"} .main-content .wp-caption { max-width: 100%!important; }
    </style>
    <!-- /font-awesome.css -->
    
    <!-- Google Font -->
    <style>
        @font-face{font-family:'Playfair Display';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTjYgFE_.woff2) format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTPYgFE_.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTLYgFE_.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTzYgA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTjYgFE_.woff2) format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTPYgFE_.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTLYgFE_.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTzYgA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}
    </style>
    <!-- / Google Font -->
    <!-- <link rel="preconnect" href="https://fonts.googleapis.com"> -->
    <!-- <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin> -->
    <!-- <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700" rel="stylesheet"> -->
    <!-- <link href="https://fonts.googleapis.com/css2?family=Playfair+Display:ital,wght@0,700;1,400&display=swap" rel="stylesheet"> -->
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Covid, Iss: incidenza sale a 388 casi ogni 100mila abitanti"/>
<meta property="og:description" content="L&#039;indice di contagio Rt Covid-19 aumenta e sfonda (1,04) simbolicamente la quota della soglia epidemica fissata a 1"/>
<meta property="og:image" content="https://qds.it/wp-content/uploads/sites/2/2022/10/covid-ospedale.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="506"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Covid, Iss: incidenza sale a 388 casi ogni 100mila abitanti"/>
<meta name="twitter:description" content="L&#039;indice di contagio Rt Covid-19 aumenta e sfonda (1,04) simbolicamente la quota della soglia epidemica fissata a 1"/>
<meta name="twitter:image" content="https://qds.it/wp-content/uploads/sites/2/2022/10/covid-ospedale.jpg"/>
<meta name="author" content="ritacinardi"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid, Iss: incidenza sale a 388 casi ogni 100mila abitanti</title>
	<meta name="description" content="L&#039;indice di contagio Rt Covid-19 aumenta e sfonda (1,04) simbolicamente la quota della soglia epidemica fissata a 1" />
	<link rel="canonical" href="https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/" />
	<meta property="og:site_name" content="QdS" />
	<meta property="article:published_time" content="2022-11-25T08:47:06+00:00" />
	<meta property="article:modified_time" content="2022-11-25T08:49:10+00:00" />
	<meta property="og:image" content="https://qds.it/wp-content/uploads/sites/2/2022/10/covid-ospedale.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="506" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="ritacinardi" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="ritacinardi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/","url":"https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/","name":"Covid, Iss: incidenza sale a 388 casi ogni 100mila abitanti","isPartOf":{"@id":"https://qds.it/#website"},"primaryImageOfPage":{"@id":"https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/#primaryimage"},"image":{"@id":"https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/#primaryimage"},"thumbnailUrl":"https://qds.it/wp-content/uploads/sites/2/2022/10/covid-ospedale.jpg","datePublished":"2022-11-25T08:47:06+00:00","dateModified":"2022-11-25T08:49:10+00:00","author":{"@id":"https://qds.it/#/schema/person/54bf87f0cea659f2f7a27945224a9c19"},"description":"L'indice di contagio Rt Covid-19 aumenta e sfonda (1,04) simbolicamente la quota della soglia epidemica fissata a 1","breadcrumb":{"@id":"https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/#primaryimage","url":"https://qds.it/wp-content/uploads/sites/2/2022/10/covid-ospedale.jpg","contentUrl":"https://qds.it/wp-content/uploads/sites/2/2022/10/covid-ospedale.jpg","width":900,"height":506},{"@type":"BreadcrumbList","@id":"https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://qds.it/"},{"@type":"ListItem","position":2,"name":"Covid, Iss: incidenza sale a 388 casi ogni 100mila abitanti"}]},{"@type":"WebSite","@id":"https://qds.it/#website","url":"https://qds.it/","name":"QdS","description":"Regionale di Economia Business Istituzioni Ambiente No Profit e Consumo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://qds.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://qds.it/#/schema/person/54bf87f0cea659f2f7a27945224a9c19","name":"ritacinardi","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://qds.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a3ed11faf525ae443c688298b697b69d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a3ed11faf525ae443c688298b697b69d?s=96&d=mm&r=g","caption":"ritacinardi"},"url":"https://qds.it/author/ritacinardi/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/amp/" /><meta name="generator" content="AMP for WP 1.0.77.25"/><link rel="alternate" type="application/rss+xml" title="QdS &raquo; Covid, Iss: incidenza sale a 388 casi ogni 100mila abitanti Feed dei commenti" href="https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qds.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://qds.it/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-includes/css/classic-themes.min.css?m=1668541475' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://qds.it/_static/??/wp-content/plugins/contact-form-7/includes/css/styles.css,/wp-content/plugins/wp-polls/polls-css.css?m=1669136895' type='text/css' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://qds.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="text/javascript" src="https://qds.it/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmYWpiaGJuWkWAK+lIic=" ></script><link rel="https://api.w.org/" href="https://qds.it/wp-json/" /><link rel="alternate" type="application/json" href="https://qds.it/wp-json/wp/v2/posts/404508" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qds.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qds.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://qds.it/?p=404508' />
<link rel="alternate" type="application/json+oembed" href="https://qds.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqds.it%2Fcovid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qds.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqds.it%2Fcovid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.0.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
			var digistream_data = {"info_playlist_endpoint":"https:\/\/qds.it\/wp-json\/digistream\/get_playlist_info","wonder_marketing_url":"https:\/\/app.digitrend.it\/wonder-marketing","digistream_url":"https:\/\/qds.it\/wp-content\/plugins\/digistream\/","site_url":"https:\/\/qds.it","digistream_version":"1.1.13","digistream_playlist_js_date":1669136894,"digistream_playlist_css_date":1669136894,"altezza_header_mobile":75,"colore_barra_descrizione":"#316b21","timer_tasto_chiusura_ad_non_lineari":15,"script_generali":["https:\/\/app.digitrend.it\/wonder-marketing\/assets\/wordpress\/js\/digistream-players-manager.js?v=1667819726"]};
		</script>
		<style>
			@media (max-width:575px){
				.content_video.sticky{ top:75px !important; }
				.italpress-video-close{ transform:translate(0, 75px) !important; }
				#videoinrail.sticky .dgt-mrk-digistream-playlist{ top:75px !important; }
			}

			.dgt-iframe-cont{
				width:100%;
				max-width:100% !important;
				padding-bottom:56.25%;
				position:relative;
			}

			.dgt-iframe-cont > div > iframe, .dgt-iframe-cont > iframe, .dgt-iframe-cont > .fb-video{
				position:absolute !important;
				top:0 !important;
				left:0 !important;
				width:100% !important;
				height:100% !important;
			}
		</style>
<style></style>

          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://qds.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
              <script>
        var OSPN_NOTIFICATION = false;
        window.addEventListener('scroll', function() {
            if(!OSPN_NOTIFICATION) {
                OSPN_NOTIFICATION = true;
                var script = document.createElement("script");
                script.type = 'text/javascript';
                script.src = "https://cdn.onesignal.com/sdks/OneSignalSDK.js#asyncload";
                script.async = true;
                document.getElementsByTagName("head")[0].appendChild(script);

                window.setTimeout( function(){
      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://qds.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '46794166-71a4-48fd-b3a6-b35ff7c27f28';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "QDS Notifiche";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le notifiche";
oneSignal_options['path'] = "https://qds.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f7edc6b-077e-4a04-b244-6d0a0c671761";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi attivare le notifiche di QDS?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'QDS';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'un nuovo articolo è stato pubblicato';
oneSignal_options['promptOptions']['siteName'] = 'www.qds.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Attiva le notifiche';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Ricevi ogni giorno le ultime notizie';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Grazie per aver usato il nostro servizio';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Iscritto al sistema di notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai di nuovo abilitato le notifiche. Grande!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Le notifiche sono state disattivate';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ricevi le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });
          }, 500);
          }
        } );
      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			@media(min-width: 1000px) {
    .sub-menu {
        margin: 0;
        z-index: 99999;
        width: 200px;
    }
}

.ub_image_slider {
	float: left;
	width: 100%;
}


.main-content ul {
	list-style-type: disc;
}		</style>
		  
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="apple-touch-icon" sizes="57x57" href="https://qds.it/wp-content/themes/qds/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://qds.it/wp-content/themes/qds/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://qds.it/wp-content/themes/qds/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://qds.it/wp-content/themes/qds/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://qds.it/wp-content/themes/qds/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://qds.it/wp-content/themes/qds/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://qds.it/wp-content/themes/qds/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://qds.it/wp-content/themes/qds/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://qds.it/wp-content/themes/qds/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://qds.it/wp-content/themes/qds/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://qds.it/wp-content/themes/qds/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://qds.it/wp-content/themes/qds/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://qds.it/wp-content/themes/qds/img/favicon-16x16.png">
    <link rel="manifest" href="https://qds.it/wp-content/themes/qds/img/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://qds.it/wp-content/themes/qds/img/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <meta http-equiv="refresh" content="300;URL=https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/?refresh_ce">
            <script type="text/javascript">
            (function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
                + '.po.st/static/v4/post-widget.js#publisherKey=g1koner6n2ukvt0sjkc7';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            })();
        </script>
    </head>

<body class="post-template-default single single-post postid-404508 single-format-standard">

<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSZ3ZHP"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<!-- Either there are no banners, they are disabled or none qualified for this location! -->        
<div id="div-gpt-ad-QDS-DSK_1x1"></div>


<div id="div-gpt-ad-Test-floorad-1x5"></div>
<style>
iframe { 
    z-index: 0!important
}
/* 2177 */
#search_block_top form input {
    width: 100%;
    padding: 15px 40px;
    font-size: 30px;
    color: #000;
    border: 0;
    outline: 0;
}

/* 2159 */

#hiddenSearch {
    top: 0;
    border-bottom: 1px solid #000;
    display: none;
    position: fixed;
    width: 100%;
    background: #fff;
    z-index: 999991;
    overflow: hidden;
    padding: 0;
    height: auto
}

/* 2186 */

#search_block_top form button {
    outline: 0;
    position: absolute;
    top: 7px;
    right: 50px;
    background: 0 0;
    border: 0;
    font-size: 40px;
    color: #cecece;
}

#hidden-menu-container{
    position: fixed;
    top: 0;
    left: -100%;
    right: 0;
    bottom: 0;
    width: 100%;
    background: rgba(0, 0, 0, 0.75);
    z-index: 9999999999999999;
}

#hidden-menu-container i{
    font-size: 45px;
    right: 10px;
    top: 10px;
    position: absolute;
    color: white;
}

.menu-mobile-hidden li .sub-menu{
    float: left;
    position: relative;
    margin-top: -30px;
    background: transparent;
    margin-bottom: 45px;
}

.menu-mobile-hidden{
    overflow-y: scroll;
    height: 70vh;
}

@media (max-width:991px){
    body {
        margin-top: 90px;
    }
}
@media (min-width:320px) and (max-width:767px) {
    
    .g.g-22 {
        float: left;
        width: 100%;
    }
    .g.g-20 {
        display:none;
    }
}
@media (min-width:768px) {
    .g.g-8 {
        min-height:260px;
    }
    .g.g-22 {
        display:none;
    }
}

.main-content ul {
    float: left;
    width: 100%
}


#hidden-menu-container .sub-menu {float: left!important;width: 100%!important;padding: 0!important;background: transparent!important;margin: 0!important;width: 100%!important;margin-bottom: 30px!important;clear: both!important;top: auto!important;position: relative!important;} 

main p { display: block!important; clear: both; }
</style>
    <div id="hiddenSearch">
        <div id="search_block_top">
            <form id="bbB" action="https://qds.it" method="get">
                <input name="s" placeholder="Cerca.." type="text" />
                <button type="submit" class="pulsante-ricerca">
                    <i class="fa fa-search" aria-hidden="true"></i>
                </button>
                <div class="pulsante-chiudi">
                    <i class="fa fa-times" aria-hidden="true"></i>
                </div>
            </form>
        </div>
    </div>

    <div id="hidden-menu-container">
        <i class="fa fa-times" aria-hidden="true"></i>
        <div id="hidden-menu">
            <div id="top-menu" class="menu-hamburger-container"><ul id="menu-hamburger" class="hidden-menu-desktop"><li id="menu-item-69367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69367"><a href="https://qds.it/agricoltura/">Agricoltura</a></li>
<li id="menu-item-161211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161211"><a href="https://qds.it/bellezza/">Bellezza</a></li>
<li id="menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69369"><a href="https://qds.it/brevi/">Brevi</a></li>
<li id="menu-item-244714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244714"><a href="https://qds.it/campagna-etica/">Campagna etica</a></li>
<li id="menu-item-311880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311880"><a href="https://qds.it/chi-dice-donna-dice-tanto/">Chi dice donna dice tanto</a></li>
<li id="menu-item-62277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62277"><a href="https://qds.it/cultura/">Cultura</a></li>
<li id="menu-item-326411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-326411"><a href="https://qds.it/dossier-qds/">Dossier QdS</a>
<ul class="sub-menu">
	<li id="menu-item-391490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391490"><a href="https://qds.it/dossier-qds/dossier-giornata-mondiale-del-risparmio/">Dossier Giornata del risparmio</a></li>
	<li id="menu-item-352781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352781"><a href="https://qds.it/dossier-la-sicilia-riparte-dal-turismo/">Dossier La Sicilia riparte dal turismo</a></li>
	<li id="menu-item-326412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326412"><a href="https://qds.it/dossier-qds/dossier-ambiente/">Dossier Ambiente</a></li>
	<li id="menu-item-326413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326413"><a href="https://qds.it/dossier-qds/dossier-il-successo-si-veste-di-rosa/">Dossier Il successo si veste di rosa</a></li>
	<li id="menu-item-326414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326414"><a href="https://qds.it/dossier-qds/dossier-illustri-personaggi-siciliani/">Dossier Illustri personaggi siciliani</a></li>
	<li id="menu-item-326415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326415"><a href="https://qds.it/dossier-qds/dossier-natale-2021/">Dossier Natale 21 &#8211; 1</a></li>
	<li id="menu-item-326416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326416"><a href="https://qds.it/dossier-qds/dossier-natale-2021-2/">Dossier Natale 21 &#8211; 2</a></li>
</ul>
</li>
<li id="menu-item-326406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326406"><a href="https://qds.it/editoriale/">Editoriale</a></li>
<li id="menu-item-326407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326407"><a href="https://qds.it/editoriale-raffaella-tregua/">Editoriale Raffaella Tregua</a></li>
<li id="menu-item-175304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175304"><a href="https://qds.it/farmacie-di-turno/">Farmacie di turno</a></li>
<li id="menu-item-62281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62281"><a href="https://qds.it/fatti/">Fatti</a></li>
<li id="menu-item-311884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311884"><a href="https://qds.it/fisco/">Fisco</a></li>
<li id="menu-item-62278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62278"><a href="https://qds.it/forum/">Forum</a></li>
<li id="menu-item-311885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311885"><a href="https://qds.it/giustizia/">Giustizia</a></li>
<li id="menu-item-165639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165639"><a href="https://qds.it/il-qds-ti-da-voce/">Il Qds ti dà voce</a></li>
<li id="menu-item-62275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62275"><a href="https://qds.it/inchiesta/">Inchiesta</a></li>
<li id="menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69371"><a href="https://qds.it/iniziative-qds/">Iniziative</a></li>
<li id="menu-item-367078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367078"><a href="https://qds.it/intervista/">Intervista</a></li>
<li id="menu-item-69373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69373"><a href="https://qds.it/istruzione/">Istruzione</a></li>
<li id="menu-item-348469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348469"><a href="https://qds.it/litalia-vista-da-sud/">L&#8217;Italia vista da Sud</a></li>
<li id="menu-item-311964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311964"><a href="https://qds.it/la-sicilia-da-vivere/">La Sicilia da vivere</a></li>
<li id="menu-item-326409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326409"><a href="https://qds.it/posizionamento/w22/">La Voce delle donne</a></li>
<li id="menu-item-192959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192959"><a href="https://qds.it/fatti/mondo-sport/">Mondo Sport</a></li>
<li id="menu-item-188011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188011"><a href="https://qds.it/motori/">Motori</a></li>
<li id="menu-item-62273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62273"><a href="https://qds.it/no-profit/">No profit</a></li>
<li id="menu-item-373243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373243"><a href="https://qds.it/qds-incontra-candidati-regione-interviste-esclusive/">Regionali 2022</a></li>
<li id="menu-item-69375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69375"><a href="https://qds.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-326418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326418"><a href="https://qds.it/rubriche/curiosiciliando-rubriche/">Curiosiciliando</a></li>
	<li id="menu-item-311881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311881"><a href="https://qds.it/rubriche/cultura-e-civilta-ebraica-rubriche/">Cultura e civiltà ebraica</a></li>
	<li id="menu-item-311882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311882"><a href="https://qds.it/rubriche/dalla-parte-dei-cittadini-rubriche/">Dalla parte dei cittadini</a></li>
	<li id="menu-item-359727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359727"><a href="https://qds.it/rubriche/educazione-alla-pace-rubriche/">Educazione alla pace</a></li>
	<li id="menu-item-173977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173977"><a href="https://qds.it/rubriche/fiore-di-loto-rubriche/">Fiore di Loto</a></li>
	<li id="menu-item-311876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311876"><a href="https://qds.it/rubriche/langolo-della-corte-costituzionale-rubriche/">L&#8217;angolo della Corte</a></li>
	<li id="menu-item-177243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177243"><a href="https://qds.it/rubriche/pezzi-di-pizzo/">L&#8217;Isola che c&#8217;è</a></li>
	<li id="menu-item-280912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280912"><a href="https://qds.it/rubriche/la-poltrona-di-nicoletta/">La poltrona di Nicoletta</a></li>
	<li id="menu-item-161212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161212"><a href="https://qds.it/rubriche/la-scuola-vista-da-scuola-rubriche/">La scuola vista da scuola</a></li>
	<li id="menu-item-161213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161213"><a href="https://qds.it/rubriche/la-settimana-allars/">La settimana all&#8217;Ars</a></li>
	<li id="menu-item-311877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311877"><a href="https://qds.it/rubriche/leadership-rubriche/">Leadership</a></li>
	<li id="menu-item-311878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311878"><a href="https://qds.it/rubriche/luogo-in-comune/">Luogo inComune</a></li>
	<li id="menu-item-105242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105242"><a href="https://qds.it/rubriche/luxury-travelitinerary/">Luxury Travel&amp;Itinerary</a></li>
	<li id="menu-item-344220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344220"><a href="https://qds.it/rubriche/medicina-legale/">Medicina legale</a></li>
	<li id="menu-item-311873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311873"><a href="https://qds.it/rubriche/osservatorio-caritas-rubriche/">Osservatorio Caritas</a></li>
	<li id="menu-item-311891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311891"><a href="https://qds.it/rubriche/pagina-con-vista-rubriche/">Pagina con vista</a></li>
	<li id="menu-item-311874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311874"><a href="https://qds.it/rubriche/pezzi-di-pizzo/">Pezzi di Pizzo</a></li>
	<li id="menu-item-311965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311965"><a href="https://qds.it/video/qds-pausa-caffe/">Qds Pausa Caffè</a></li>
	<li id="menu-item-280913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280913"><a href="https://qds.it/rubriche/riflessioni-circolari/">Riflessioni circolari</a></li>
	<li id="menu-item-311893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311893"><a href="https://qds.it/rubriche/uno-sguardo-in-parlamento-rubriche/">Uno sguardo in Parlamento</a></li>
</ul>
</li>
<li id="menu-item-69368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69368"><a href="https://qds.it/pubblica-ammimistrazione-e-sanita/">Sanità</a></li>
<li id="menu-item-69374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69374"><a href="https://qds.it/innovazione/">Scienza e Tecnologia</a></li>
<li id="menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69372"><a href="https://qds.it/scrivere-lenergia/">Scrivere l&#8217;energia</a></li>
<li id="menu-item-218883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218883"><a href="https://qds.it/sondaggio/">Sondaggio</a></li>
<li id="menu-item-69366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69366"><a href="https://qds.it/turismo/">Turismo</a></li>
<li id="menu-item-326420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326420"><a href="https://qds.it/cultura/un-giorno-al-museo/">Un giorno al museo</a></li>
<li id="menu-item-201021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201021"><a href="https://qds.it/universo-donna/">Universo donna</a></li>
<li id="menu-item-333960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333960"><a href="https://qds.it/istruzione/universita/">Università</a></li>
</ul></div>        </div>
    </div>
    <div id="wrap">
                    <div style="min-height:110px">
                				<div id="div-gpt-ad-qds-dsk_pb_top-728x90_atf"></div>
            </div>
            
        <header class="ch-mb">
            <div class="container">
                <div class="row">
                    <div id="top-section" class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <div class="row">
                            <div class="menu-top-menu-container">
                                <ul id="menu-top-menu" class="nav navbar-nav col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
                                    <div class="topnav-right">
                                        <li>
                                            <i class="fa fa-pencil-square-o" aria-hidden="true"></i>
                                            <a href="https://sint.qds.it/registra_utente.php">
                                                Abbonati
                                            </a>
                                            
                                            <i class="fa fa-user-circle-o" aria-hidden="true"></i>
                                            <a href="https://sint.qds.it/">
                                                Accedi
                                            </a>
                                        </li>
                                        <li>
                                            <a>
                                                Leggi qds.it
                                            </a>
                                        </li>
                                        <a href="https://www.facebook.com/QdS.it" class="reset" target="_blank">
                                            <li>
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </li>
                                        </a>

                                        <a href="https://twitter.com/QdSit" class="reset" target="_blank">
                                            <li>
                                                <i class="fa fa-twitter-square" aria-hidden="true"></i>
                                            </li>
                                        </a>
                                        
                                        <a href="https://www.instagram.com/quotidianodisicilia/" class="reset" target="_blank">
                                            <li>
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </li>
                                        </a>
                                        
                                        <a href="https://www.youtube.com/user/QdSTube" class="reset" target="_blank">
                                            <li>
                                                <i class="fa fa-youtube" aria-hidden="true"></i>
                                            </li>
                                        </a>
                                        <a href="http://qds.it/feed/" class="reset" target="_blank">
                                            <li>
                                                <i class="fa fa-rss-square" aria-hidden="true"></i>
                                            </li>
                                        </a>
                                    </div>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="row">
                    <span class="btn-menu button-mobile hidden-md hidden-lg">
                        <div class="nav-icon" style="width: 26px;height: 26px;">
                            <i class="hamburger fa fa-bars"></i>
                        </div>
                    </span>
                    
                    <div style="margin: 27px 0px;" class="col-xs-2 col-sm-2 col-md-2 col-lg-2 text-center">
                        <!-- Either there are no banners, they are disabled or none qualified for this location! -->                    </div>

                    <div class="col-xs-8 col-sm-8 col-md-8 col-lg-8">
                        <a href="https://qds.it">
                            <img class="logo" src="https://qds.it/wp-content/themes/qds/img/logo.png" />
                        </a>
                    </div>

                    <div style="margin: 27px 0px;" class="col-xs-2 col-sm-2 col-md-2 col-lg-2 text-center">
                        <!-- Either there are no banners, they are disabled or none qualified for this location! -->                    </div>
                    <div id="today" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
                    
                    </div>
                    <script>
                    
                    function formatDate(date) {
                        var monthNames = [ "Gennaio", "Febbraio", "Marzo", "Aprile", "Maggio", "Giugno", "Luglio", "Agosto", "Settembre", "Ottobre", "Novembre", "Dicembre" ];
                        var day = date.getDate();
                        var monthIndex = date.getMonth();
                        var year = date.getFullYear();  
                        return day + ' ' + monthNames[monthIndex] + ' ' + year;
                    }

                    document.getElementById("today").innerHTML = formatDate(new Date());
                    document.getElementById("today").style.cssText = "margin-bottom: 10px;font-size: 14px;font-family: sans-serif;margin-top: -20px;";
                    </script>



                    <span class="btn-menu button-mobile open cerca hidden-md hidden-lg">
                        <div class="nav-icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </div>
                    </span>
                </div>

                <div class="row hidden-xs hidden-sm main-nav" style="position:relative">
                    <div id="menu" class="col-xs-1 col-sm-1 col-md-1 col-lg-1 icon-menu nopaddingleft">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                        <div class="helper">
                            Menu
                        </div>
                    </div>
                    <div style="height:36px;" class="col-xs-10 col-sm-10 col-md-10 col-lg-10">
                        <div class="menu-header-menu-container"><ul id="menu-header-menu" class=""><li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://qds.it/lavoro/">Lavoro</a></li>
<li id="menu-item-236795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236795"><a href="https://qds.it/cronaca/">Cronaca</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://qds.it/economia/">Economia</a></li>
<li id="menu-item-321982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321982"><a href="https://qds.it/politica/">Politica</a></li>
<li id="menu-item-271800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271800"><a href="https://qds.it/dossier-qds/">Dossier QdS</a>
<ul class="sub-menu">
	<li id="menu-item-404567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404567"><a href="https://qds.it/dossier-qds/dossier-giornata-violenza-donne/">Dossier Giornata violenza donne</a></li>
	<li id="menu-item-391894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391894"><a href="https://qds.it/dossier-qds/dossier-giornata-mondiale-del-risparmio/">Dossier Giornata del risparmio</a></li>
	<li id="menu-item-352790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352790"><a href="https://qds.it/dossier-la-sicilia-riparte-dal-turismo/">Dossier La Sicilia riparte dal turismo</a></li>
	<li id="menu-item-280140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280140"><a href="https://qds.it/dossier-qds/dossier-ambiente/">Dossier Ambiente</a></li>
	<li id="menu-item-325714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325714"><a href="https://qds.it/dossier-qds/dossier-il-successo-si-veste-di-rosa/">Dossier Il successo si veste di rosa</a></li>
	<li id="menu-item-281289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281289"><a href="https://qds.it/dossier-qds/dossier-illustri-personaggi-siciliani/">Dossier Illustri personaggi siciliani</a></li>
	<li id="menu-item-291671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291671"><a href="https://qds.it/dossier-qds/dossier-natale-2021/">Dossier Natale 21 &#8211; 1</a></li>
	<li id="menu-item-293902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293902"><a href="https://qds.it/dossier-qds/dossier-natale-2021-2/">Dossier Natale 21 &#8211; 2</a></li>
	<li id="menu-item-295435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295435"><a href="https://qds.it/dossier-economia/">Dossier Economia</a></li>
</ul>
</li>
<li id="menu-item-312169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312169"><a href="https://qds.it/dai-mercati/">Dai mercati</a></li>
<li id="menu-item-307474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307474"><a href="https://qds.it/identikit-qds/">Identikit QdS</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://qds.it/ambiente/">Ambiente</a></li>
</ul></div>                    </div>
                    <div id="search" class="col-xs-1 col-sm-1 col-md-1 col-lg-1 icon-menu nopaddingright">
                        <i class="fa fa-search" aria-hidden="true"></i>
                        <div class="helper">
                            Cerca
                        </div>
                    </div>
                </div>

                <div class="row hidden-xs hidden-sm main-nav text-center" style="position:relative;margin-top: -16px;">
                    <div style="height: 36px; display: block; margin: 0 auto; float: none;" class="col-xs-11 col-sm-11 col-md-11 col-lg-11">
                        <div class="menu-province-container"><ul id="menu-province" class=""><li id="menu-item-237063" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237063"><a href="https://qds.it/provincia/agrigento/">Agrigento</a></li>
<li id="menu-item-237064" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237064"><a href="https://qds.it/provincia/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-237065" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237065"><a href="https://qds.it/provincia/catania/">Catania</a></li>
<li id="menu-item-237066" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237066"><a href="https://qds.it/provincia/enna/">Enna</a></li>
<li id="menu-item-237067" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237067"><a href="https://qds.it/provincia/messina/">Messina</a></li>
<li id="menu-item-237068" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237068"><a href="https://qds.it/provincia/palermo/">Palermo</a></li>
<li id="menu-item-237069" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237069"><a href="https://qds.it/provincia/ragusa/">Ragusa</a></li>
<li id="menu-item-237071" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237071"><a href="https://qds.it/provincia/siracusa/">Siracusa</a></li>
<li id="menu-item-237072" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237072"><a href="https://qds.it/provincia/trapani/">Trapani</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </header>
    
        <div id="menu-mobile" class="hidden-md hidden-lg">
            <i class="close closeMM fa fa-times"></i>
            <div class="col-xs-12 col-sm-12 col-md-12 text-center">
                <a class="logo" href="https://qds.it">
                    <img src="https://qds.it/wp-content/themes/qds/img/logo.png" title="logo" alt="logo-img">
                </a>
                <div id="mobile-menu" class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="nav navbar-nav menu-mobile-hidden"><li id="menu-item-71308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71308"><a href="#">Città</a>
<ul class="sub-menu">
	<li id="menu-item-71309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71309"><a href="https://qds.it/province/agrigento/">Agrigento</a></li>
	<li id="menu-item-71310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71310"><a href="https://qds.it/province/catania/">Catania</a></li>
	<li id="menu-item-71311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71311"><a href="https://qds.it/province/caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-71312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71312"><a href="https://qds.it/province/enna/">Enna</a></li>
	<li id="menu-item-71313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71313"><a href="https://qds.it/province/messina/">Messina</a></li>
	<li id="menu-item-71314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71314"><a href="https://qds.it/province/palermo/">Palermo</a></li>
	<li id="menu-item-71315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71315"><a href="https://qds.it/province/ragusa/">Ragusa</a></li>
	<li id="menu-item-71316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71316"><a href="https://qds.it/province/siracusa/">Siracusa</a></li>
	<li id="menu-item-71317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71317"><a href="https://qds.it/province/trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-307475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307475"><a href="https://qds.it/identikit-qds/">Identikit QdS</a></li>
<li id="menu-item-71321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71321"><a href="https://qds.it/ambiente/">Ambiente</a></li>
<li id="menu-item-71322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71322"><a href="https://qds.it/consumo/">Consumo</a></li>
<li id="menu-item-71319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71319"><a href="https://qds.it/economia/">Economia</a></li>
<li id="menu-item-348467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348467"><a href="https://qds.it/litalia-vista-da-sud/">L&#8217;Italia vista da Sud</a></li>
<li id="menu-item-312194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312194"><a href="https://qds.it/dai-mercati/">Dai mercati</a></li>
<li id="menu-item-71323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71323"><a href="https://qds.it/impresa/">Impresa</a></li>
<li id="menu-item-71320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71320"><a href="https://qds.it/lavoro/">Lavoro</a></li>
<li id="menu-item-71318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71318"><a href="https://qds.it/politica/">Politica</a></li>
<li id="menu-item-373253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373253"><a href="https://qds.it/qds-incontra-candidati-regione-interviste-esclusive/">Regionali 2022</a></li>
<li id="menu-item-271804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271804"><a href="https://qds.it/dossier-qds/">Dossier QdS</a>
<ul class="sub-menu">
	<li id="menu-item-391492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391492"><a href="https://qds.it/dossier-qds/dossier-giornata-mondiale-del-risparmio/">Dossier Giornata del risparmio</a></li>
	<li id="menu-item-352801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352801"><a href="https://qds.it/dossier-la-sicilia-riparte-dal-turismo/">Dossier La Sicilia riparte dal turismo</a></li>
	<li id="menu-item-281292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281292"><a href="https://qds.it/dossier-qds/dossier-ambiente/">Dossier Ambiente</a></li>
	<li id="menu-item-325717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325717"><a href="https://qds.it/dossier-qds/dossier-il-successo-si-veste-di-rosa/">Dossier Il successo si veste di rosa</a></li>
	<li id="menu-item-281293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281293"><a href="https://qds.it/dossier-qds/dossier-illustri-personaggi-siciliani/">Dossier Illustri personaggi siciliani</a></li>
	<li id="menu-item-291894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291894"><a href="https://qds.it/dossier-qds/dossier-natale-2021/">Dossier Natale 21 &#8211; 1</a></li>
	<li id="menu-item-293901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293901"><a href="https://qds.it/dossier-qds/dossier-natale-2021-2/">Dossier Natale 21 &#8211; 2</a></li>
	<li id="menu-item-295436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295436"><a href="https://qds.it/dossier-economia/">Dossier Economia</a></li>
</ul>
</li>
<li id="menu-item-71336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71336"><a href="https://qds.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-280991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280991"><a href="https://qds.it/rubriche/cultura-e-civilta-ebraica-rubriche/">Cultura e civiltà ebraica</a></li>
	<li id="menu-item-280997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280997"><a href="https://qds.it/rubriche/dalla-parte-dei-cittadini-rubriche/">Dalla parte dei cittadini</a></li>
	<li id="menu-item-359723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359723"><a href="https://qds.it/rubriche/educazione-alla-pace-rubriche/">Educazione alla pace</a></li>
	<li id="menu-item-311948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311948"><a href="https://qds.it/rubriche/langolo-della-corte-costituzionale-rubriche/">L&#8217;angolo della Corte</a></li>
	<li id="menu-item-280996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280996"><a href="https://qds.it/rubriche/fiore-di-loto-rubriche/">Fiore di Loto</a></li>
	<li id="menu-item-280993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280993"><a href="https://qds.it/rubriche/la-poltrona-di-nicoletta/">La poltrona di Nicoletta</a></li>
	<li id="menu-item-280995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280995"><a href="https://qds.it/rubriche/la-settimana-allars/">La settimana all&#8217;Ars</a></li>
	<li id="menu-item-280994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280994"><a href="https://qds.it/rubriche/la-scuola-vista-da-scuola-rubriche/">La scuola vista da scuola</a></li>
	<li id="menu-item-311950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311950"><a href="https://qds.it/rubriche/leadership-rubriche/">Leadership</a></li>
	<li id="menu-item-280986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280986"><a href="https://qds.it/rubriche/luogo-in-comune/">Luogo inComune</a></li>
	<li id="menu-item-105241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105241"><a href="https://qds.it/rubriche/luxury-travelitinerary/">Luxury Travel&amp;Itinerary</a></li>
	<li id="menu-item-344252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344252"><a href="https://qds.it/rubriche/medicina-legale/">Medicina legale</a></li>
	<li id="menu-item-311944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311944"><a href="https://qds.it/rubriche/il-sud-esiste/">Il Sud esiste</a></li>
	<li id="menu-item-311945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311945"><a href="https://qds.it/rubriche/inail-lavoro-e-sicurezza-rubriche/">Inail, lavoro e sicurezza</a></li>
	<li id="menu-item-311951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311951"><a href="https://qds.it/rubriche/pagina-con-vista-rubriche/">Pagina con vista</a></li>
	<li id="menu-item-280992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280992"><a href="https://qds.it/rubriche/pezzi-di-pizzo/">Pezzi di Pizzo</a></li>
	<li id="menu-item-311953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311953"><a href="https://qds.it/rubriche/riflessioni-circolari/">Riflessioni circolari</a></li>
	<li id="menu-item-311954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311954"><a href="https://qds.it/video/qds-pausa-caffe/">Qds Pausa Caffè</a></li>
	<li id="menu-item-311958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311958"><a href="https://qds.it/rubriche/uno-sguardo-in-parlamento-rubriche/">Uno sguardo in Parlamento</a></li>
</ul>
</li>
<li id="menu-item-71324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71324"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-71325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71325"><a href="https://qds.it/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-300321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300321"><a href="https://qds.it/bellezza/">Bellezza</a></li>
	<li id="menu-item-71326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71326"><a href="https://qds.it/benessere/">Benessere</a></li>
	<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://qds.it/brevi/">Brevi</a></li>
	<li id="menu-item-71328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71328"><a href="https://qds.it/campagna-etica/">Campagna etica</a></li>
	<li id="menu-item-311939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311939"><a href="https://qds.it/chi-dice-donna-dice-tanto/">Chi dice donna dice tanto</a></li>
	<li id="menu-item-71329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71329"><a href="https://qds.it/cultura/">Cultura</a></li>
	<li id="menu-item-71331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71331"><a href="https://qds.it/forum/">Forum</a></li>
	<li id="menu-item-71330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71330"><a href="https://qds.it/fatti/">Fatti</a></li>
	<li id="menu-item-71332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71332"><a href="https://qds.it/inchiesta/">Inchiesta</a></li>
	<li id="menu-item-71333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71333"><a href="https://qds.it/iniziative/">Iniziative</a></li>
	<li id="menu-item-367077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367077"><a href="https://qds.it/intervista/">Intervista</a></li>
	<li id="menu-item-71334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71334"><a href="https://qds.it/istruzione/">Istruzione</a></li>
	<li id="menu-item-311947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311947"><a href="https://qds.it/motori/">Motori</a></li>
	<li id="menu-item-71335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71335"><a href="https://qds.it/no-profit/">No profit</a></li>
	<li id="menu-item-71337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71337"><a href="https://qds.it/pubblica-ammimistrazione-e-sanita/">Sanità</a></li>
	<li id="menu-item-71338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71338"><a href="https://qds.it/innovazione/">Scienza e Tecnologia</a></li>
	<li id="menu-item-71339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71339"><a href="https://qds.it/scrivere-lenergia/">Scrivere l&#8217;energia</a></li>
	<li id="menu-item-311956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311956"><a href="https://qds.it/sicilia-da-scoprire/">Sicilia da scoprire</a></li>
	<li id="menu-item-73195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73195"><a href="https://qds.it/sondaggio/">Sondaggio</a></li>
	<li id="menu-item-71340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71340"><a href="https://qds.it/iniziative-qds/speciali-qds/">Speciali</a></li>
	<li id="menu-item-71341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71341"><a href="https://qds.it/turismo/">Turismo</a></li>
	<li id="menu-item-336011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336011"><a href="https://qds.it/istruzione/universita/">Università</a></li>
	<li id="menu-item-311957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311957"><a href="https://qds.it/universo-donna/">Universo donna</a></li>
</ul>
</li>
<li id="menu-item-72829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72829"><a href="https://sint.qds.it/registra_utente.php"><i class="fa fa-pencil-square-o" aria-hidden="true"></i>Abbonati</a></li>
<li id="menu-item-72830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72830"><a href="https://sint.qds.it/"><i class="fa fa-user-circle-o" aria-hidden="true"></i> Accedi</a></li>
</ul></div>            </div>
        </div>
                        
                    <div style="text-align:center;margin:10px auto;position:relative;display:block;" id="div-gpt-ad-QDS-DSK_MH-970x250_ATF"></div> 
        
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/"/>
	<meta itemprop="datePublished" content="2022-11-25T09:47:06+01:00"/>
	<meta itemprop="dateModified" content="2022-11-25T09:47:06+01:00"/>
	
	<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a itemprop="url" href="https://qds.it">
			<meta itemprop="name" content="QdS"/>	
		</a>
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	 	  <meta itemprop="url" content="https://qds.it/img/logo-testata.png">
			<meta itemprop="width" content="450">
			<meta itemprop="height" content="70">
		</div>
	</div>

	<div style="display:none;" itemscope itemtype="http://schema.org/NewsArticle">
		<h1 itemprop="headline">Covid, Iss: incidenza sale a 388 casi ogni 100mila abitanti</h1>
		<meta itemprop="datePublished" content="25-11-2022">
		<meta itemprop="dateModified" content="25-11-2022">
		<p itemscope itemprop="Author" itemtype="http://schema.org/Person">
			<span itemprop="name">ritacinardi</span>
		</p>
		<meta itemprop="description" content="L'indice di contagio Rt Covid-19 aumenta e sfonda (1,04) simbolicamente la quota della soglia epidemica fissata a 1" />
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/"/>

		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://qds.it/wp-content/themes/qds/img/logo-testata.png">
				<meta itemprop="width" content="286">
				<meta itemprop="height" content="93">
	  		</div>
			<meta itemprop="name" content="sudlife">
		</div>
		
		<div class="clearfix" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://qds.it/wp-content/uploads/sites/2/2022/10/covid-ospedale.jpg?w=900">
			<meta itemprop="width" content="620">
			<meta itemprop="height" content="333">
		</div>
		
	</div>

	<div class="container">
    	<main class="col-xs-12 col-sm-12 col-md-8 col-lg-8 nopadding" role="main" data-title="Covid, Iss: incidenza sale a 388 casi ogni 100mila abitanti" data-permalink="https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/">
			<!--<div>
							</div>-->

			<div class="logo-cont clearfix">
				<h1 class="titolo-single" itemprop="headline"> Covid, Iss: incidenza sale a 388 casi ogni 100mila abitanti </h1>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-12 nopadding">
									<div id="theAuthor_metaContainer">
						Redazione &nbsp;|
					</div>
								<div id="theDate_metaContainer" style="margin-left: 3px;">
					venerdì 25 Novembre 2022  - 09:47				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="row">

				<a style="font-size:28px;color: #4267b2;" href="https://www.facebook.com/sharer.php?u=https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/" target="_blank">
						<i class="fab fa-facebook-square"></i>
					</a>
					
					<a style="font-size:28px;color:#1da1f2" href="https://twitter.com/intent/tweet?url=https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/" target="_blank">
						<i class="fab fa-twitter-square"></i>
					</a>
					
					<a style="font-size:28px;color:#00e676" href="https://wa.me/?text=https://qds.it/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/" target="_blank">
						<i class="fab fa-whatsapp-square"></i>
					</a>
					
				</div>
			</div>
									<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<div id="thumb">
								
					<div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
						<div style="width:100%; background: url(https://qds.it/wp-content/uploads/sites/2/2022/10/covid-ospedale.jpg?w=623); padding-bottom: 56.25%;; background-size: cover; background-position:center!important" itemprop="image"  />
					</div>							</div>
							<meta property="og:image" content="https://qds.it/wp-content/uploads/sites/2/2022/10/covid-ospedale.jpg?w=623">
							<meta itemprop="url" content="https://qds.it/wp-content/uploads/sites/2/2022/10/covid-ospedale.jpg?w=623">
							<meta itemprop="width" content="623">
							<meta itemprop="height" content="350">
						</span>
									
			<div class="col-xs-12 col-sm-12 col-md-12 main-content" style="padding: 0">
				<div class="col-xs-12 col-sm-12 col-md-12" style="padding: 0;">
					<div class="testo" itemprop="articleBody">
																									<p class="single-excerpt">
							L'indice di contagio Rt Covid-19 aumenta e sfonda (1,04) simbolicamente la quota della soglia epidemica fissata a 1						</p>
						
						<div id="videoinrail" style="margin:10px auto;clear:both;text-align:center;"></div><div style="text-align: center;display: block;margin: 10px auto;clear:both;" id="div-gpt-ad-QDS-MOB_art-corpo-300x250-1_BTF"></div><p>Continua la risalita della curva Covid in Italia. &#8220;Sale l’incidenza settimanale a livello nazionale: 388 ogni 100mila abitanti (18-24 novembre contro 353 ogni 100mila abitanti (11-17 novembre)&#8221;. Lo evidenzia il report Covid con i dati principali del monitoraggio della Cabina di regia ministero della Salute e Istituto superiore di sanità (Iss).<div style="text-align: center;display: block;margin: 10px auto;clear:both;" class="hidden-xs hidden-sm"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="videoincontent" style="text-align: center;display: block;margin: 10px auto;clear:both;"></div><div class="related-post-in-article"></div></p>
<h2 id="h-rt-in-aumento-a-1-04">Rt in aumento a 1.04</h2>
<p>L&#8217;indice di contagio Rt Covid-19 aumenta e sfonda (1,04) simbolicamente la quota della soglia epidemica fissata a 1 &#8220;in aumento rispetto alla settimana precedente e superiore alla soglia epidemica&#8221;. Lo sottolinea il report Covid con i dati principali del monitoraggio della Cabina di regia ministero della Salute e Istituto superiore di sanità (Iss).<div id="videoincontent2" style="text-align: center;display: block;margin: 10px auto;clear:both;"></div></p>
<p>&#8220;Nel periodo 2-15 novembre &#8211; si legge nel report &#8211; l’Rt medio calcolato sui casi sintomatici è stato pari a 1,04 (range 0,80-1,31), in aumento rispetto alla settimana precedente e superiore alla soglia epidemica. L’indice di trasmissibilità basato sui casi con ricovero ospedaliero aumenta e si trova appena sopra la soglia epidemica: Rt=1,07&#8221;<div style="text-align: center;display: block;margin: 10px auto;clear:both;" id="div-gpt-ad-QDS-MOB_art-corpo-300x250-2_BTF"></div><div class="related-post-in-article"></div></p>
<h2 id="h-stabili-terapie-intensive">Stabili terapie intensive</h2>
<p>&#8220;Il tasso di occupazione in terapia intensiva è stabile al 2,5% (rilevazione giornaliera ministero della Salute al 24 novembre) contro il 2,5% (rilevazione al 17 novembre)&#8221;. Lo sottolinea il report Covid con i dati principali del monitoraggio della Cabina di regia ministero della Salute e Istituto superiore di sanità (Iss).</p>
<h2 id="h-crescono-ricoveri-in-aree-mediche">Crescono ricoveri in aree mediche</h2>
<p>&#8220;Il tasso di occupazione in aree mediche a livello nazionale sale al 12,0% (rilevazione giornaliera ministero della Salute al 24 novembre) contro il 11,0% (rilevazione al 17 novembre)&#8221;. Lo registra il report Covid con i dati principali del monitoraggio della Cabina di regia ministero della Salute e Istituto superiore di sanità (Iss).<div class="related-post-in-article"></div></p><div id="skyfluid" style="clear:both"></div>
<div id="mup_infeed2"></div>						
					</div>
					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
						<div class="pw-server-widget" data-id="wid-uofp3d0f"></div>
					</div>
					<h3>Tag:</h3><ul class="tags">
									<li class="tagsli"><a href="https://qds.it/tag/covid/" rel="tag">covid</a></li><li class="tagsli"><a href="https://qds.it/tag/iss/" rel="tag">Iss</a></li></ul>
					<div class="paginazione">
											</div>
				</div>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px;">
			<div style="padding: 0px" class="ert col-xs-12"><h3 class="ert" style="color:#0063ae">Articoli correlati</h3></div><script> var articles = [];</script>	<script> 
						articles.push("<a style=\'text-decoration: none\' href=\'https://qds.it/covid-indici-in-risalita-e-6-regioni-a-rischio-alto/\'><div style=\'background:url(https://qds.it/wp-content/themes/qds/img/logo.png) center center;background-size: contain;background-repeat:no-repeat;float: left;margin-top: 0px;width: 150px;height: 100px;position: relative;margin-bottom: 0px;margin-right: 10px;\'></div> <div>Leggi Anche:</div> <h1 style=\'text-transform: initial!important; margin:0;font-size: 18px;max-width: 160%;line-height: 130%;color:#333;\'>Covid, indici in risalita e 6 regioni a rischio alto</h1></a>"); 
					</script>	<script> 
						articles.push("<a style=\'text-decoration: none\' href=\'https://qds.it/covid-andreoni-tante-reinfezioni-anche-ravvicinate/\'><div style=\'background:url(https://qds.it/wp-content/uploads/sites/2/2022/11/massimo-andreoni.jpg) center center;background-size: 210px;background-repeat:no-repeat;float: left;margin-top: 0px;width: 150px;height: 100px;position: relative;margin-bottom: 0px;margin-right: 10px;\'></div> <div>Leggi Anche:</div> <h1 style=\'text-transform: initial!important; margin:0;font-size: 18px;max-width: 160%;line-height: 130%;color:#333;\'>Covid, Andreoni: &#8220;Tante reinfezioni anche ravvicinate, quarta dose va fatta&#8221;</h1></a>"); 
					</script>	<style>
		.hideimg { list-style-type: none; padding: 0; }
		.hideimg li{ margin-bottom: 10px; }
		.related-post-in-article{ margin: 20px 0px; float: left; width: 100%; padding: 10px; margin-bottom: 10px; border-top: 1px solid #316b21; border-bottom: 1px solid #316b21; border-left: 3px solid #316b21;}
		.related-post a h1 { margin: 0; font-size: 16px; max-width: 90%; line-height: 148%; color: #316b21!important; font-weight: bold; display: initial; }
	</style>
	<script>
		var related_ph = document.querySelectorAll( '.related-post-in-article' );
		for( var i = 0; i<related_ph.length; i++ ){
			if( undefined !== articles[i] ) {
				related_ph[i].innerHTML += articles[i];
			}else{
				console.log(related_ph[i]);
				related_ph[i].remove();
			}
		}

		if( i < articles.length ){

			var restanty = "<style>.hideimg h1{ text-transform:initial; }.hideimg div{ display:none; }</style><ul class='hideimg related'>";

			var pl = document.querySelectorAll(".post-content p").length - 1;
			for( var i = i; i<articles.length; i++ ){
				restanty += "<li class='related-post'>"+articles[i]+"</li>";
			}
			restanty += "</ul>";
			console.log( articles.length );
			document.getElementsByClassName("ert")[0].innerHTML += restanty;
		} else {
			document.getElementsByClassName("ert")[0].style.display = "none";
		}
	</script>
				<div id="mup_related" style="float:left;width:100%"></div>
				
				<div class="titolo-sezione">
	<h4>
		<span class="rain">
		0 commenti		</span>
	</h4>
</div>

<div id="comments" class="comments-area">

	
	
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-iss-incidenza-sale-a-388-casi-ogni-10mila-abitanti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://qds.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><p class="comment-form-comment">
					<label for="comment">Commento</label>
					<textarea id="comment" name="comment" aria-required="true"></textarea>
				</p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='404508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="153"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>

<div id="show-comment" class="show-button">Commenta</div>			</div>
			
			<div id="infinite-scroll-container" class="col-xs-12" style="padding: 0!important"><div id='digitrend-infinite-scroll-delimiter'></div></div>
					</main>
   
    	<div class="hidden-xs hidden-sm col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div class="pc-sezione-single-sidebar-singlesidebar">
		
	<div id="div-gpt-ad-qds-dsk_pb_articolo_box-300x250_atf"></div>
<!-- [adrotate group="21"] -->
<style>
#div-gpt-ad-qds-dsk_pb_articolo_box-300x250_atf {
    min-height:600px!important;
}
</style>
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
<div class="row " id="">
			<div class="col-xs-12 col-sm-12 col-md-12">
			<div class="titolo-sezione">
								<h4>
					<span class="rain">
						Editoriale					</span>
				</h4>
							</div>
		</div>
	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <a href="https://qds.it/referendum-ucraino-pro-o-contro-guerra/">
					<div class="entry_author_image">
						<img data-src="https://qds.it/wp-content/uploads/sites/2/authors/direttore.jpg" class="lazyLoad" width="50" height="50">
					</div>
                    
                    <b>
                        L'Editoriale del direttore                    </b>
                    <br>
                    di Carlo Alberto Tregua                    <br>
                    Referendum ucraino pro o contro la guerra 
					(25/11/2022)                </a>
                <hr class="separator" />
            </div>

			</div><div class="row " id="">
	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <a href="https://qds.it/a-sinistra-squilli-stonati/">
					<div class="entry_author_image">
						<img data-src="https://qds.it/wp-content/uploads/sites/2/authors/pg.jpg" class="lazyLoad" width="50" height="50">
					</div>
                    
                    <b>
                        L'Editoriale                    </b>
                    <br>
                    di Pino Grimaldi                    <br>
                    A sinistra squilli stonati 
					                </a>
                <hr class="separator" />
            </div>

			</div>
	<div id="div-gpt-ad-QDS-DSK_spalla-dx-300x600_1_BTF" style="text-align:center;display:block;margin: 0 auto;position:relative;"></div><div class="row " id="">
	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <a href="https://qds.it/elezioni-mattina-giorno-dopo/">
					<div class="entry_author_image">
						<img data-src="https://qds.it/wp-content/uploads/sites/2/authors/raffaella%20tregua.jpg" class="lazyLoad" width="50" height="50">
					</div>
                    
                    <b>
                        L'Editoriale del vicedirettore                    </b>
                    <br>
                    di Raffaella Tregua                    <br>
                    La mattina del giorno dopo 
					                </a>
                <hr class="separator" />
            </div>

			</div><div class="row " id="">
		<div class="col-xs-12 col-sm-12 col-md-12">
			<div class="titolo-sezione">
				<a href='https://qds.it/posizionamento/w2/'>				<h4>
					<span class="rain">
						# Le notizie di oggi					</span>
				</h4>
				</a>			</div>
		</div>
			
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 borit">
			<article>


				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a href="https://qds.it/economia/">
								<span class="list-category">
									Economia								</span>
					<a href="https://qds.it/price-cap-accordo-rinviato-pichetto/">
						<h2 class="lista-title">Price cap, sfuma l&#8217;accordo. Tutto rinviato al 13 dicembre, Pichetto: &#8220;C&#8217;è impegno di tutti&#8221;</h2>
					</a>
				</div>
				<a href="https://qds.it/price-cap-accordo-rinviato-pichetto/">
								<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 nopadding">
					<img style="width:100%" data-src="https://qds.it/wp-content/uploads/sites/2/2022/10/gas.jpg?w=310&h=220&crop=1" src="" alt="" class="img-responsive lazyLoad" />
				</div>
				
				<div class="col-xs-7 col-sm-7 col-md-7 col-lg-7">						<p>
							Il ministro della Sicurezza ha ribadito che l'intesa tra i vari Paesi sul price cap potrebbe emergere in occasione della prossima riunione.						</p>
				</div>
				</a>
			</article>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding hidden-sm hidden-md hidden-lg">
				<hr class="separator nomarginbottom" />
			</div>
		</div>


			
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 borit">
			<article>


				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a href="https://qds.it/politica/">
								<span class="list-category">
									Politica								</span>
					<a href="https://qds.it/palazzo-chigi-rosso-giornata-contro-violenza-donne-2022/">
						<h2 class="lista-title">Il Governo Meloni dice &#8220;no&#8221; alla violenza sulle donne con una foto simbolo a Palazzo Chigi</h2>
					</a>
				</div>
				<a href="https://qds.it/palazzo-chigi-rosso-giornata-contro-violenza-donne-2022/">
								<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 nopadding">
					<img style="width:100%" data-src="https://qds.it/wp-content/uploads/sites/2/2022/11/Palazzo-Chigi-in-rosso-contro-la-violenza-sulle-donne.png?w=310&h=220&crop=1" src="" alt="" class="img-responsive lazyLoad" />
				</div>
				
				<div class="col-xs-7 col-sm-7 col-md-7 col-lg-7">						<p>
							Un luogo delle istituzioni si illumina di rosso in occasione della Giornata internazionale per l'eliminazione della violenza contro le donne e il Governo Meloni posa per una "foto simbolo".						</p>
				</div>
				</a>
			</article>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding hidden-sm hidden-md hidden-lg">
				<hr class="separator nomarginbottom" />
			</div>
		</div>


			
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 borit">
			<article>


				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a href="https://qds.it/politica/">
								<span class="list-category">
									Politica								</span>
					<a href="https://qds.it/dai-conti-ai-rifiuti-sul-tavolo-di-schifani-tante-emergenze/">
						<h2 class="lista-title">Dai conti ai rifiuti, sul tavolo di Schifani tante emergenze</h2>
					</a>
				</div>
				<a href="https://qds.it/dai-conti-ai-rifiuti-sul-tavolo-di-schifani-tante-emergenze/">
								<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 nopadding">
					<img style="width:100%" data-src="https://qds.it/wp-content/uploads/sites/2/2022/11/incontro-Schifani-Giorgetti.jpeg?w=310&h=220&crop=1" src="" alt="" class="img-responsive lazyLoad" />
				</div>
				
				<div class="col-xs-7 col-sm-7 col-md-7 col-lg-7">						<p>
							Bilancio, ieri a Roma confronto con il ministro dell’Economia Giorgetti. All’Ars maggioranza prova a compattarsi, Fi: “Ma non faremo sconti”						</p>
				</div>
				</a>
			</article>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding hidden-sm hidden-md hidden-lg">
				<hr class="separator nomarginbottom" />
			</div>
		</div>


			
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 borit">
			<article>


				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a href="https://qds.it/economia/">
								<span class="list-category">
									Economia								</span>
					<a href="https://qds.it/caro-energia-giorgetti-marzo-nuove-misure-se-necessario/">
						<h2 class="lista-title">Caro energia, Giorgetti: &#8220;A marzo 2023 nuove misure se sarà necessario&#8221;</h2>
					</a>
				</div>
				<a href="https://qds.it/caro-energia-giorgetti-marzo-nuove-misure-se-necessario/">
								<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 nopadding">
					<img style="width:100%" data-src="https://qds.it/wp-content/uploads/sites/2/2022/11/Meloni-Giorgetti.jpg?w=310&h=220&crop=1" src="" alt="" class="img-responsive lazyLoad" />
				</div>
				
				<div class="col-xs-7 col-sm-7 col-md-7 col-lg-7">						<p>
							Lo sottolinea il ministro dell'Economia specificando che verranno usati "eventuali entrate aggiuntive e risparmi di spesa".						</p>
				</div>
				</a>
			</article>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding hidden-sm hidden-md hidden-lg">
				<hr class="separator nomarginbottom" />
			</div>
		</div>


			
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 borit">
			<article>


				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a href="https://qds.it/economia/">
								<span class="list-category">
									Economia								</span>
					<a href="https://qds.it/manovra-landini-cgil-premia-evasori-colpisce-poveri/">
						<h2 class="lista-title">Manovra, Landini a muso duro: &#8220;Sbagliata, premia evasori e colpisce i più poveri&#8221;</h2>
					</a>
				</div>
				<a href="https://qds.it/manovra-landini-cgil-premia-evasori-colpisce-poveri/">
								<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 nopadding">
					<img style="width:100%" data-src="https://qds.it/wp-content/uploads/sites/2/2019/07/landini-maurizio.jpg?w=310&h=220&crop=1" src="" alt="" class="img-responsive lazyLoad" />
				</div>
				
				<div class="col-xs-7 col-sm-7 col-md-7 col-lg-7">						<p>
							Non risparmia critiche nei confronti del Governo il segretario della Cgil Maurizio Landini, parlando della manovra e delle sue misure.						</p>
				</div>
				</a>
			</article>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding hidden-sm hidden-md hidden-lg">
				<hr class="separator nomarginbottom" />
			</div>
		</div>


		</div>

	<div id="div-gpt-ad-qds-dsk_spalla-dx-300x600_2_btf" style="text-align:center;display:block;margin: 0 auto;position:relative;"></div>	<div class="row" id="">
		
			<div class="col-xs-12 col-sm-12 col-md-12">
			<div class="titolo-sezione">
				<a href="https://qds.it/brevi/">				<h4>
					<span class="rain">
						News Brevi					</span>
				</h4>
				</a>			</div>
		</div>
	
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 12:27						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/ricettazione-pedane-materiali-ponteggi-catania/">
						<h2 class="sidebar-title">Il &#8220;commercio&#8221; delle pedane e dei materiali in ferro rubati a Catania: 3 denunciati</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 12:05						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/ucraina-stoltenberg-diventera-membro-nato/">
						<h2 class="sidebar-title">Ucraina, Stoltenberg: &#8220;Diventerà membro Nato&#8221;</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 11:59						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/supernelaotto-centrati-due-cinque-in-sicilia/">
						<h2 class="sidebar-title">SuperEnalotto, Sicilia ancora fortunata: centrati due &#8220;5&#8221; da 43mila euro</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 11:12						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/carburanti-coldiretti-arriva-biogas-dalla-mucca-alla-pompa/">
						<h2 class="sidebar-title">Carburanti: Coldiretti, arriva biogas dalla mucca alla pompa</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 10:20						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/a-palermo-approvata-mozione-in-ricordo-di-carmela-petrucci/">
						<h2 class="sidebar-title">Violenza sulle donne: a Palermo approvata mozione in ricordo di Carmela Petrucci</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 10:12						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/lite-bar-cavalli-abusivi-stalla-denunce-noto-siracusa/">
						<h2 class="sidebar-title">Dalle botte nel bar ai cavalli abusivi in stalla, fioccano le denunce nel Siracusano</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 09:41						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/vigile-urbano-multa-automobilista-passante-sferra-pugno/">
						<h2 class="sidebar-title">Vigile urbano multa automobilista al cellulare, passante gli sferra pugno</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 09:38						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/francesca-michielin-svolta-sexy-per-regina-xfactor/">
						<h2 class="sidebar-title">Francesca Michielin, svolta sexy per la regina di X Factor 2022</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 09:10						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/carburanti-prezzi-ancora-in-calo-per-benzina-e-gasolio/">
						<h2 class="sidebar-title">Carburanti, prezzi ancora in calo per benzina e gasolio</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 09:02						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/ucraina-trisnipote-tolstoj-rispediremo-kiev-nel-xviii-secolo/">
						<h2 class="sidebar-title">Ucraina, il trisnipote di Tolstoj: &#8220;Rispediremo Kiev nel XVIII secolo&#8221;</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 08:34						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/band-p38-la-gang-indagata-per-istigazione-a-delinquere/">
						<h2 class="sidebar-title">La band &#8220;P38-La Gang&#8221; indagata per istigazione a delinquere</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Ven, 25/11/2022 - 08:09						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/tettoia-pericolante-riposto-intervento-vigili-del-fuoco/">
						<h2 class="sidebar-title">Il maltempo danneggia tettoia nel Catanese, intervengono i vigili del fuoco</h2>
					</a>
				</div>
			</article>
		</div>
			</div>

	<div style="margin-bottom:10px"  class="cmi-script" data-cmi-background-color="2AB825" data-cmi-title-color="FFFFFF" data-cmi-url="http://www.centrometeoitaliano.it/meteo/sicilia/" data-cmi-region="11" data-cmi-title="Meteo Sicilia" data-cmi-type="regione-statica"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script>
	<div class="fixme">
    <div class="fixchild" style="position: relative; top: 0px;">
        <div id='div-gpt-ad-qds-dsk_spalla-dx-300x600_3_btf'></div>
    </div>
</div>

<script>
            var sidebarElement              = document.getElementsByClassName( "fixme" )[0];
            var banner              		= document.getElementsByClassName( "fixchild" )[0];
            window.addEventListener( 'scroll' , function( ) {
                var sidebarElementClientRect    = sidebarElement.getClientRects()[0];
                if( sidebarElementClientRect.top - 10 < 0 )
                {
                    banner.style.position = "fixed";
                    banner.style.top = "10";
                }else if( sidebarElementClientRect.top - 10 > 0 ){
                    banner.style.position = "relative";
                    banner.style.top = "0";
                }
            } );
        </script>		</div>
				</div>
    </div><!-- /.content-area -->
	
					<div id="blogup">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</div>
				

				<div class="container" style="position: relative;">
					<div class="row" style="margin-top: 20px;">
						<div id="footer-menu" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-69385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69385"><a href="https://qds.it/gerenza/">Gerenza</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://qds.it/fondazione-euromediterranea-onlus/">Fondazione Euromediterranea Onlus</a></li>
<li id="menu-item-112461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112461"><a href="https://qds.it/fondazionemarilutregua/">Fondazione Etica e Valori Marilù Tregua</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a href="/qds/libreria/">Libreria</a></li>
<li id="menu-item-307478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307478"><a href="https://qds.it/identikit-qds/">Identikit QdS</a></li>
<li id="menu-item-219837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219837"><a href="https://qds.it/lavoraconnoi/">Lavora con noi</a></li>
<li id="menu-item-69148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69148"><a href="https://qds.it/carlo-alberto-tregua/">Direttore Carlo Alberto Tregua</a></li>
<li id="menu-item-337838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337838"><a href="https://qds.it/pubblicita-elettorale-2022/">Pubblicità elettorale 2022</a></li>
</ul></div>					</div>

					<div class="row" style="color:black; border-top:10px solid #316b21; padding:10px 0px 40px 0px;">

					<div class="gerenza" style="font-size: 1.4em;text-align: center;font-weight: 600; margin:10px" >
						
					</div>

					<div class="col-md-6 col-xs-12" style="text-align:center; padding:0px 30px; margin-bottom:20px">
						<div class="titolo-footer" style="border-bottom: 1px solid #00a651; margin-bottom:20px"><img class="lazyLoad" data-src="https://qds.it/wp-content/uploads/sites/2/2019/03/logoqds.png" style="width:50px; margin:bottom:5px"> </div>
						<p style="color:black">Ediservice s.r.l. 95126 Catania - Via Principe Nicola, 22</p>
						<p>P.IVA: 01153210875 - Cciaa Catania n. 01153210875</p>

						<p style="color:black"><br>
						SERVIZIO ABBONAMENTI:<br>
						servizioabbonamenti@quotidianodisicilia.it<br>
						Tel. 095/372217<br>
						</p>
						</div>

						<div class="col-md-6 col-xs-12" style="text-align:center; padding:0px 30px; margin-bottom:20px">
						<div class="titolo-footer" style="border-bottom: 1px solid #00a651; margin-bottom:20px">Contatti e info</div>
						
						DIREZIONE VENDITE - Pubblicità locale, regionale e nazionale:<br>
						direzionevendite@quotidianodisicilia.it<br>
						Tel. 095/388268-095/383691 - Fax 095/7221147<br>
						<br>
						AMMINISTRAZIONE, CLIENTI E FORNITORI<br>
						amministrazione@quotidianodisicilia.it<br>
						PEC: ediservicesrl@legalmail.it<br>
						Tel. 095/7222550- Fax 095/7374001
							
					</div>

					<div class="col-xs-12 col-sm-12 col-md-12" style="text-align:center">
						<a id="reset_content_trigger_click" href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a> 
					</div>
				</div>
			</div>
		</div>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
		<link rel='stylesheet' id='slickkk-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=6.1.1' media='all' />
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"https:\/\/qds.it\/wp-admin\/admin-ajax.php"};
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/qds.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
</script>
<script id='digitrend-infinite-scroll-js-extra'>
var _digitrend_infinite_scroll = {"ajaxurl":"https:\/\/qds.it\/wp-admin\/admin-ajax.php","skip":"6","limit":"6","number_of_posts":"1","full_post":"1","default_action":"digitrend_infinite_scroll","action":"similar_posts_infinite_scroll_single","increase":"6","current_post":"404508","infinite_scroll_homepage":"false","digitrend_infinite_scroll_show_x_posts":"4","is_home":"","scroll_count":"1"};
</script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/qds.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script id='async_load-js-extra'>
var async_load_object = {"url":"https:\/\/qds.it\/wp-content\/plugins\/italpress-video-oop\/public\/"};
</script>
<script type="text/javascript" src="https://qds.it/_static/??-eJx1kFtOAzEMRTdExqoQA/1ALIIVpIlbnDqP2h7Q7J5Mq6JCmR9Ltu89fsBXc6EWw2LQeDpQUfBRqnlDYNqJlxnSaUKZh2t9CEzhaOLDEWVI+gD/QJbcB3P7Ktk9A5XAU0SFpKBBqJmuOSMdyARLdFT2VMjQdUdlhjbt+uQFsapZg/ZS622Fc3TpZ/rtYqHm3E1OsPE8ZCp/afaBuUtP8XLH8oZ3pnj/hd/C7O9R18XIPDdBVffZQdXV2m7u9DqX0K1v+XUzjtvN4/iyfUrfj8ukAw==" ></script>
		<!-- Q: 73 -->
		<!-- T: 0,918 -->
		<!-- M: 18.52 -->

					<!-- OneTagSour Website Inputs-->
			<script type="text/javascript">
				window._sour = {
					pageType: "article"
				}
				</script>
			<!-- End OneTagSour -->
			
					<!-- OneTagSour -->
			<script type="text/javascript" src="https://cdn.codesour.com/codesour/qds/qds.prod.js"></script>
			<!-- End OneTagSour -->
			

		<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->		
			</body>
</html>