<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
    <meta name="google-site-verification" content="_uLbG1tchiQTLzgrvqY_JbdWAj_SWtc5YRbZ7OOqcb8" />
    
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y89L4GKDTR"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'G-Y89L4GKDTR');
		gtag('config', 'UA-9017093-1');
		gtag('config', 'UA-108456248-1');
	</script>

    <!-- Global site tag (gtag.js) - Google Ads -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-10903593749"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-10903593749');
    </script>
    
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.css">

    <!-- Google Tag Manager -->

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

    })(window,document,'script','dataLayer','GTM-NSZ3ZHP');</script>

    <!-- End Google Tag Manager -->



    <!-- Facebook Pixel Code qds.it -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '711986469190332');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=711986469190332&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <script>gtag('event', '13/12/2022', { 'event_label': 'ritacinardi', 'event_category': 'autore' });gtag('event', '13/12/2022', { 'event_label': 'Redazione', 'event_category': 'firma' });</script>
    <!-- style.css -->
    <!-- <link rel="stylesheet" id="theme-css" href="https://qds.it/wp-content/themes/qds/style.css" type="text/css" media="all"> -->
    <style>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</style>
    <!-- /style.css -->
    
    <!-- style.general.css -->
    <!-- <link rel="stylesheet" id="theme-css" href="https://qds.it/wp-content/themes/qds/style.general.css" type="text/css" media="all"> -->
    <style>
    #top-section .nav.navbar-nav a{padding:10px 8px 8px 8px;color:#eaeaea!important;font-size:11px;font-weight:initial;background:0 0!important;overflow:hidden;position:relative;font-family:sans-serif}#menu-top-menu i{font-size:20px;float:left;color:#fff;padding:7px 0 3px 11px}.topnav-right{float:right;width:475px;display:block;margin:0 6px 0 auto}.nopaddingleft{padding-left:0!important}.nopaddingright{padding-right:0!important}.flag{font-weight:bolder;text-transform:uppercase}@media (min-width:992px){header .logo{margin:20px auto 20px;width:260px}.ch-mb{border-bottom:0 solid #a5141c;margin-bottom:0;position:initial}#headNav .container{background:0 0}.col-xs-12.col-sm-12.col-md-11.col-md-push-1{background-color:#007e37!important;transform:skewX(-15deg)}.col-xs-12.col-sm-12.col-md-8.col-lg-8 .col-xs-12.col-sm-6.col-md-6.col-lg-6 .immagine.mosaico{min-height:200px}.navbar-default{margin-top:0}nav .fa-search{margin:10px}#mobile,.slider-nav,header{display:initial!important}.nav-brand .logo{left:20px;z-index:200;margin-left:0}.icon-menu{padding:5px 10px;cursor:pointer}.icon-menu i{float:left}.helper{float:left;padding:3.5px 4px 0;font-size:13px;text-transform:uppercase}.main-nav .col-xs-10.col-sm-10.col-md-10.col-lg-10{border-left:1px solid #dedede;border-right:1px solid #dedede}}.reset{float:left;padding:0!important}.icon-menu i{font-size:20px;margin:3px 0}.blu{background-color:#3e919c}.rosso{background-color:#ba1129}.azzurro{background-color:#4d84bc}.giallo{background-color:#fbb631}.grigio{background-color:#c6d7eb}.grigiochiaro{background-color:#e8ecc7}.viola{background:#231327}.verdechiaro{background:#64bc96}.verde{background:#007e37}.azzurro,.blu,.giallo,.grigio,.grigiochiaro,.rosso,.verde,.verdechiaro,.viola{margin-bottom:15px;padding:15px 0}
    </style>
    <!-- /style.general.css -->
    
    <!-- <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> -->
    <!-- font-awesome.css -->
    <style>
    @font-face{font-family:FontAwesome;src:url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.eot?v=4.7.0);src:url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0) format('embedded-opentype'),url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2'),url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.woff?v=4.7.0) format('woff'),url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.ttf?v=4.7.0) format('truetype'),url(https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular) format('svg');font-weight:400;font-style:normal}.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-search:before{content:"\f002"}.fa-close:before,.fa-remove:before,.fa-times:before{content:"\f00d"}.fa-edit:before,.fa-pencil-square-o:before{content:"\f044"}.fa-twitter-square:before{content:"\f081"}.fa-twitter:before{content:"\f099"}.fa-facebook-f:before,.fa-facebook:before{content:"\f09a"}.fa-bars:before,.fa-navicon:before,.fa-reorder:before{content:"\f0c9"}.fa-caret-up:before{content:"\f0d8"}.fa-rss-square:before{content:"\f143"}.fa-youtube:before{content:"\f167"}.fa-instagram:before{content:"\f16d"}.fa-hashtag:before{content:"\f292"}.fa-user-circle-o:before{content:"\f2be"} .main-content .wp-caption { max-width: 100%!important; }
    </style>
    <!-- /font-awesome.css -->
    
    <!-- Google Font -->
    <style>
        @font-face{font-family:'Playfair Display';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTjYgFE_.woff2) format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTPYgFE_.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTLYgFE_.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTzYgA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTjYgFE_.woff2) format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTPYgFE_.woff2) format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+0128-0129,U+0168-0169,U+01A0-01A1,U+01AF-01B0,U+1EA0-1EF9,U+20AB}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTLYgFE_.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF}@font-face{font-family:'Playfair Display';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTzYgA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD}
    </style>
    <!-- / Google Font -->
    <!-- <link rel="preconnect" href="https://fonts.googleapis.com"> -->
    <!-- <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin> -->
    <!-- <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700" rel="stylesheet"> -->
    <!-- <link href="https://fonts.googleapis.com/css2?family=Playfair+Display:ital,wght@0,700;1,400&display=swap" rel="stylesheet"> -->
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.9 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Capodanno, il chirurgo: Botti come bombe o mine, 5 regole</title>
	<meta name="description" content="&quot;Non si tratta di ferite lievi, ma di traumi esplosivi ad alta energia che possono causare lesioni gravissime a tutte le strutture della mano&quot;" />
	<link rel="canonical" href="https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Capodanno, il chirurgo: &quot;Botti come bombe o mine, 5 regole salva mani&quot;" />
	<meta property="og:description" content="&quot;Non si tratta di ferite lievi, ma di traumi esplosivi ad alta energia che possono causare lesioni gravissime a tutte le strutture della mano&quot;" />
	<meta property="og:url" content="https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/" />
	<meta property="og:site_name" content="QdS" />
	<meta property="article:published_time" content="2022-12-13T12:26:10+00:00" />
	<meta property="article:modified_time" content="2022-12-13T12:26:19+00:00" />
	<meta property="og:image" content="https://qds.it/wp-content/uploads/sites/2/2022/12/petardo-2.jpg" />
	<meta property="og:image:width" content="450" />
	<meta property="og:image:height" content="284" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="ritacinardi" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="ritacinardi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/","url":"https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/","name":"Capodanno, il chirurgo: Botti come bombe o mine, 5 regole","isPartOf":{"@id":"https://qds.it/#website"},"primaryImageOfPage":{"@id":"https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/#primaryimage"},"image":{"@id":"https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/#primaryimage"},"thumbnailUrl":"https://qds.it/wp-content/uploads/sites/2/2022/12/petardo-2.jpg","datePublished":"2022-12-13T12:26:10+00:00","dateModified":"2022-12-13T12:26:19+00:00","author":{"@id":"https://qds.it/#/schema/person/54bf87f0cea659f2f7a27945224a9c19"},"description":"\"Non si tratta di ferite lievi, ma di traumi esplosivi ad alta energia che possono causare lesioni gravissime a tutte le strutture della mano\"","breadcrumb":{"@id":"https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/#primaryimage","url":"https://qds.it/wp-content/uploads/sites/2/2022/12/petardo-2.jpg","contentUrl":"https://qds.it/wp-content/uploads/sites/2/2022/12/petardo-2.jpg","width":450,"height":284},{"@type":"BreadcrumbList","@id":"https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://qds.it/"},{"@type":"ListItem","position":2,"name":"Capodanno, il chirurgo: &#8220;Botti come bombe o mine, 5 regole salva mani&#8221;"}]},{"@type":"WebSite","@id":"https://qds.it/#website","url":"https://qds.it/","name":"QdS","description":"Regionale di Economia Business Istituzioni Ambiente No Profit e Consumo","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://qds.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://qds.it/#/schema/person/54bf87f0cea659f2f7a27945224a9c19","name":"ritacinardi","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://qds.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/a3ed11faf525ae443c688298b697b69d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a3ed11faf525ae443c688298b697b69d?s=96&d=mm&r=g","caption":"ritacinardi"},"url":"https://qds.it/author/ritacinardi/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/amp/" /><meta name="generator" content="AMP for WP 1.0.77.25"/><link rel="alternate" type="application/rss+xml" title="QdS &raquo; Capodanno, il chirurgo: &#8220;Botti come bombe o mine, 5 regole salva mani&#8221; Feed dei commenti" href="https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qds.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://qds.it/_static/??-eJyNjkEOwjAMBD9E6qaH9oT6FtexisFJqzgI5fcNB6QiceA42hlp4bU7SaTPwAZkBkGswKIbPZzKkjFXsFKVuyipa8IFzsXdIHIQZOXIqXzBrlg5O+UVqf6Xt+3Mv6P3S1I0E3Ll1kT7eHO8+nHqh8n3fjgAQg1Qhw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://qds.it/_static/??-eJxtjEsOgzAMRC9UY1JBEAvEWVCaVoDzUe0IcfsmiK5gM7Kf3gxuEUzwYr1gpPSZPWP5JyPwDl8HHc7eUHrZzJmRZSfLVT4feFPNKAYixiMhaxfVJfjbi5U4mRWUqvSxfoLSGd2gdFe3T9037Q9XMTwK' type='text/css' media='all' />
<style id='wp-polls-inline-css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://qds.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type="text/javascript" src="https://qds.it/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZuYGRuaGBoVEWAK9DIhM=" ></script><link rel="https://api.w.org/" href="https://qds.it/wp-json/" /><link rel="alternate" type="application/json" href="https://qds.it/wp-json/wp/v2/posts/412127" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qds.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qds.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://qds.it/?p=412127' />
<link rel="alternate" type="application/json+oembed" href="https://qds.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqds.it%2Fcapodanno-chirurgo-botti-come-bombe-o-mine-5-regole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qds.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqds.it%2Fcapodanno-chirurgo-botti-come-bombe-o-mine-5-regole%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.0.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
			var digistream_data = {"info_playlist_endpoint":"https:\/\/qds.it\/wp-json\/digistream\/get_playlist_info","wonder_marketing_url":"https:\/\/app.digitrend.it\/wonder-marketing","digistream_url":"https:\/\/qds.it\/wp-content\/plugins\/digistream\/","site_url":"https:\/\/qds.it","digistream_version":"1.1.17","digistream_playlist_js_date":1670430504,"digistream_playlist_css_date":1670430504,"altezza_header_mobile":75,"colore_barra_descrizione":"#316b21","timer_tasto_chiusura_ad_lineari":40,"timer_tasto_chiusura_ad_non_lineari":15,"script_generali":["https:\/\/app.digitrend.it\/wonder-marketing\/assets\/wordpress\/js\/digistream-players-manager.js?v=1667819726"]};
		</script>
		<style>
			@media (max-width:575px){
				.content_video.sticky{ top:75px !important; }
				.italpress-video-close{ transform:translate(0, 75px) !important; }
				#videoinrail.sticky .dgt-mrk-digistream-playlist{ top:75px !important; }
			}

			.dgt-iframe-cont{
				width:100%;
				max-width:100% !important;
				padding-bottom:56.25%;
				position:relative;
			}

			.dgt-iframe-cont > div > iframe, .dgt-iframe-cont > iframe, .dgt-iframe-cont > .fb-video{
				position:absolute !important;
				top:0 !important;
				left:0 !important;
				width:100% !important;
				height:100% !important;
			}
		</style>
<style></style>

    	<style>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://qds.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '46794166-71a4-48fd-b3a6-b35ff7c27f28';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "QDS Notifiche";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le notifiche";
oneSignal_options['path'] = "https://qds.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1f7edc6b-077e-4a04-b244-6d0a0c671761";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi attivare le notifiche di QDS?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "QDS";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "un nuovo articolo è stato pubblicato";
oneSignal_options['promptOptions']['siteName'] = "www.qds.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Attiva le notifiche";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Grazie per aver usato il nostro servizio';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Iscritto al sistema di notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai di nuovo abilitato le notifiche. Grande!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Le notifiche sono state disattivate';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ricevi le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Attiva le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			@media(min-width: 1000px) {
    .sub-menu {
        margin: 0;
        z-index: 99999;
        width: 200px;
    }
}

.ub_image_slider {
	float: left;
	width: 100%;
}


.main-content ul {
	list-style-type: disc;
}		</style>
		  
    <meta name="viewport" content="initial-scale=1, maximum-scale=1">
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

    <link rel="apple-touch-icon" sizes="57x57" href="https://qds.it/wp-content/themes/qds/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://qds.it/wp-content/themes/qds/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://qds.it/wp-content/themes/qds/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://qds.it/wp-content/themes/qds/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://qds.it/wp-content/themes/qds/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://qds.it/wp-content/themes/qds/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://qds.it/wp-content/themes/qds/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://qds.it/wp-content/themes/qds/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://qds.it/wp-content/themes/qds/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://qds.it/wp-content/themes/qds/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://qds.it/wp-content/themes/qds/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://qds.it/wp-content/themes/qds/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://qds.it/wp-content/themes/qds/img/favicon-16x16.png">
    <link rel="manifest" href="https://qds.it/wp-content/themes/qds/img/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://qds.it/wp-content/themes/qds/img/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <meta http-equiv="refresh" content="300;URL=https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/?refresh_ce">
            <script type="text/javascript">
            (function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
                + '.po.st/static/v4/post-widget.js#publisherKey=g1koner6n2ukvt0sjkc7';
                var x = document.getElementsByTagName('script')[0];
                x.parentNode.insertBefore(s, x);
            })();
        </script>
    </head>

<body class="post-template-default single single-post postid-412127 single-format-standard">

<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSZ3ZHP"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<!-- Either there are no banners, they are disabled or none qualified for this location! -->        
<div id="div-gpt-ad-QDS-DSK_1x1"></div>


<div id="div-gpt-ad-Test-floorad-1x5"></div>
<style>
iframe { 
    z-index: 0!important
}
/* 2177 */
#search_block_top form input {
    width: 100%;
    padding: 15px 40px;
    font-size: 30px;
    color: #000;
    border: 0;
    outline: 0;
}

/* 2159 */

#hiddenSearch {
    top: 0;
    border-bottom: 1px solid #000;
    display: none;
    position: fixed;
    width: 100%;
    background: #fff;
    z-index: 999991;
    overflow: hidden;
    padding: 0;
    height: auto
}

/* 2186 */

#search_block_top form button {
    outline: 0;
    position: absolute;
    top: 7px;
    right: 50px;
    background: 0 0;
    border: 0;
    font-size: 40px;
    color: #cecece;
}

#hidden-menu-container{
    position: fixed;
    top: 0;
    left: -100%;
    right: 0;
    bottom: 0;
    width: 100%;
    background: rgba(0, 0, 0, 0.75);
    z-index: 9999999999999999;
}

#hidden-menu-container i{
    font-size: 45px;
    right: 10px;
    top: 10px;
    position: absolute;
    color: white;
}

.menu-mobile-hidden li .sub-menu{
    float: left;
    position: relative;
    margin-top: -30px;
    background: transparent;
    margin-bottom: 45px;
}

.menu-mobile-hidden{
    overflow-y: scroll;
    height: 70vh;
}

@media (max-width:991px){
    body {
        margin-top: 90px;
    }
}
@media (min-width:320px) and (max-width:767px) {
    
    .g.g-22 {
        float: left;
        width: 100%;
    }
    .g.g-20 {
        display:none;
    }
}
@media (min-width:768px) {
    .g.g-8 {
        min-height:260px;
    }
    .g.g-22 {
        display:none;
    }
}

.main-content ul {
    float: left;
    width: 100%
}


#hidden-menu-container .sub-menu {float: left!important;width: 100%!important;padding: 0!important;background: transparent!important;margin: 0!important;width: 100%!important;margin-bottom: 30px!important;clear: both!important;top: auto!important;position: relative!important;} 

main p { display: block!important; clear: both; }
#digitrend-infinite-scroll-delimiter { float: left; width: 100%; }

#videoinrail {
    padding-bottom: 56.25%;
    position: relative;
    display: block!important;
}

#videoinrail .dgt-mrk-digistream-playlist,
#videoinrail .dgt-mrk-digistream-placeholder {
    position: absolute!important;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
}

#videoinrail.sticky .dgt-mrk-digistream-playlist { 
    position: fixed!important;
    top: unset!important;
    right: 5px!important;
    bottom: 30px!important;
    left: unset!important;
}

#skyfluid {
    padding-bottom: 68.25%;
    clear: both;
    position: relative;
}

#skyfluid .vidcar4s {
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
}

@media (max-width: 768px) {
    #videoinrail .dgt-mrk-digistream-playlist, #videoinrail .dgt-mrk-digistream-placeholder {
        transform: translate(-15px, 0px);
    }

    #videoinrail.sticky .dgt-mrk-digistream-playlist { 
        top: 75px!important;
        transform: translate(0px, 0px);
    }

    #skyfluid {
        padding-bottom: 95.25%;
    }
}
</style>
    <div id="hiddenSearch">
        <div id="search_block_top">
            <form id="bbB" action="https://qds.it" method="get">
                <input name="s" placeholder="Cerca.." type="text" />
                <button type="submit" class="pulsante-ricerca">
                    <i class="fa fa-search" aria-hidden="true"></i>
                </button>
                <div class="pulsante-chiudi">
                    <i class="fa fa-times" aria-hidden="true"></i>
                </div>
            </form>
        </div>
    </div>

    <div id="hidden-menu-container">
        <i class="fa fa-times" aria-hidden="true"></i>
        <div id="hidden-menu">
            <div id="top-menu" class="menu-hamburger-container"><ul id="menu-hamburger" class="hidden-menu-desktop"><li id="menu-item-69367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69367"><a href="https://qds.it/agricoltura/">Agricoltura</a></li>
<li id="menu-item-161211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161211"><a href="https://qds.it/bellezza/">Bellezza</a></li>
<li id="menu-item-69369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69369"><a href="https://qds.it/brevi/">Brevi</a></li>
<li id="menu-item-244714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244714"><a href="https://qds.it/campagna-etica/">Campagna etica</a></li>
<li id="menu-item-311880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311880"><a href="https://qds.it/chi-dice-donna-dice-tanto/">Chi dice donna dice tanto</a></li>
<li id="menu-item-62277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62277"><a href="https://qds.it/cultura/">Cultura</a></li>
<li id="menu-item-326411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-326411"><a href="https://qds.it/dossier-qds/">Dossier QdS</a>
<ul class="sub-menu">
	<li id="menu-item-391490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391490"><a href="https://qds.it/dossier-qds/dossier-giornata-mondiale-del-risparmio/">Dossier Giornata del risparmio</a></li>
	<li id="menu-item-352781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352781"><a href="https://qds.it/dossier-la-sicilia-riparte-dal-turismo/">Dossier La Sicilia riparte dal turismo</a></li>
	<li id="menu-item-326412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326412"><a href="https://qds.it/dossier-qds/dossier-ambiente/">Dossier Ambiente</a></li>
	<li id="menu-item-326413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326413"><a href="https://qds.it/dossier-qds/dossier-il-successo-si-veste-di-rosa/">Dossier Il successo si veste di rosa</a></li>
	<li id="menu-item-326414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326414"><a href="https://qds.it/dossier-qds/dossier-illustri-personaggi-siciliani/">Dossier Illustri personaggi siciliani</a></li>
	<li id="menu-item-326415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326415"><a href="https://qds.it/dossier-qds/dossier-natale-2021/">Dossier Natale 21 &#8211; 1</a></li>
	<li id="menu-item-326416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326416"><a href="https://qds.it/dossier-qds/dossier-natale-2021-2/">Dossier Natale 21 &#8211; 2</a></li>
</ul>
</li>
<li id="menu-item-326406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326406"><a href="https://qds.it/editoriale/">Editoriale</a></li>
<li id="menu-item-326407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326407"><a href="https://qds.it/editoriale-raffaella-tregua/">Editoriale Raffaella Tregua</a></li>
<li id="menu-item-175304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175304"><a href="https://qds.it/farmacie-di-turno/">Farmacie di turno</a></li>
<li id="menu-item-62281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62281"><a href="https://qds.it/fatti/">Fatti</a></li>
<li id="menu-item-311884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311884"><a href="https://qds.it/fisco/">Fisco</a></li>
<li id="menu-item-62278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62278"><a href="https://qds.it/forum/">Forum</a></li>
<li id="menu-item-311885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311885"><a href="https://qds.it/giustizia/">Giustizia</a></li>
<li id="menu-item-165639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165639"><a href="https://qds.it/il-qds-ti-da-voce/">Il Qds ti dà voce</a></li>
<li id="menu-item-62275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62275"><a href="https://qds.it/inchiesta/">Inchiesta</a></li>
<li id="menu-item-69371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69371"><a href="https://qds.it/iniziative-qds/">Iniziative</a></li>
<li id="menu-item-367078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367078"><a href="https://qds.it/intervista/">Intervista</a></li>
<li id="menu-item-69373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69373"><a href="https://qds.it/istruzione/">Istruzione</a></li>
<li id="menu-item-348469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348469"><a href="https://qds.it/litalia-vista-da-sud/">L&#8217;Italia vista da Sud</a></li>
<li id="menu-item-311964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311964"><a href="https://qds.it/la-sicilia-da-vivere/">La Sicilia da vivere</a></li>
<li id="menu-item-326409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326409"><a href="https://qds.it/posizionamento/w22/">La Voce delle donne</a></li>
<li id="menu-item-192959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192959"><a href="https://qds.it/fatti/mondo-sport/">Mondo Sport</a></li>
<li id="menu-item-188011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188011"><a href="https://qds.it/motori/">Motori</a></li>
<li id="menu-item-62273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62273"><a href="https://qds.it/no-profit/">No profit</a></li>
<li id="menu-item-373243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373243"><a href="https://qds.it/qds-incontra-candidati-regione-interviste-esclusive/">Regionali 2022</a></li>
<li id="menu-item-69375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69375"><a href="https://qds.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-326418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326418"><a href="https://qds.it/rubriche/curiosiciliando-rubriche/">Curiosiciliando</a></li>
	<li id="menu-item-311881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311881"><a href="https://qds.it/rubriche/cultura-e-civilta-ebraica-rubriche/">Cultura e civiltà ebraica</a></li>
	<li id="menu-item-311882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311882"><a href="https://qds.it/rubriche/dalla-parte-dei-cittadini-rubriche/">Dalla parte dei cittadini</a></li>
	<li id="menu-item-359727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359727"><a href="https://qds.it/rubriche/educazione-alla-pace-rubriche/">Educazione alla pace</a></li>
	<li id="menu-item-173977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173977"><a href="https://qds.it/rubriche/fiore-di-loto-rubriche/">Fiore di Loto</a></li>
	<li id="menu-item-311876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311876"><a href="https://qds.it/rubriche/langolo-della-corte-costituzionale-rubriche/">L&#8217;angolo della Corte</a></li>
	<li id="menu-item-177243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177243"><a href="https://qds.it/rubriche/pezzi-di-pizzo/">L&#8217;Isola che c&#8217;è</a></li>
	<li id="menu-item-280912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280912"><a href="https://qds.it/rubriche/la-poltrona-di-nicoletta/">La poltrona di Nicoletta</a></li>
	<li id="menu-item-161212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161212"><a href="https://qds.it/rubriche/la-scuola-vista-da-scuola-rubriche/">La scuola vista da scuola</a></li>
	<li id="menu-item-161213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161213"><a href="https://qds.it/rubriche/la-settimana-allars/">La settimana all&#8217;Ars</a></li>
	<li id="menu-item-311877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311877"><a href="https://qds.it/rubriche/leadership-rubriche/">Leadership</a></li>
	<li id="menu-item-311878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311878"><a href="https://qds.it/rubriche/luogo-in-comune/">Luogo inComune</a></li>
	<li id="menu-item-105242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105242"><a href="https://qds.it/rubriche/luxury-travelitinerary/">Luxury Travel&amp;Itinerary</a></li>
	<li id="menu-item-344220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344220"><a href="https://qds.it/rubriche/medicina-legale/">Medicina legale</a></li>
	<li id="menu-item-311873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311873"><a href="https://qds.it/rubriche/osservatorio-caritas-rubriche/">Osservatorio Caritas</a></li>
	<li id="menu-item-311891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311891"><a href="https://qds.it/rubriche/pagina-con-vista-rubriche/">Pagina con vista</a></li>
	<li id="menu-item-311874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311874"><a href="https://qds.it/rubriche/pezzi-di-pizzo/">Pezzi di Pizzo</a></li>
	<li id="menu-item-311965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311965"><a href="https://qds.it/video/qds-pausa-caffe/">Qds Pausa Caffè</a></li>
	<li id="menu-item-280913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280913"><a href="https://qds.it/rubriche/riflessioni-circolari/">Riflessioni circolari</a></li>
	<li id="menu-item-311893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311893"><a href="https://qds.it/rubriche/uno-sguardo-in-parlamento-rubriche/">Uno sguardo in Parlamento</a></li>
</ul>
</li>
<li id="menu-item-69368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69368"><a href="https://qds.it/pubblica-ammimistrazione-e-sanita/">Sanità</a></li>
<li id="menu-item-69374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69374"><a href="https://qds.it/innovazione/">Scienza e Tecnologia</a></li>
<li id="menu-item-69372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69372"><a href="https://qds.it/scrivere-lenergia/">Scrivere l&#8217;energia</a></li>
<li id="menu-item-218883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218883"><a href="https://qds.it/sondaggio/">Sondaggio</a></li>
<li id="menu-item-69366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69366"><a href="https://qds.it/turismo/">Turismo</a></li>
<li id="menu-item-326420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326420"><a href="https://qds.it/cultura/un-giorno-al-museo/">Un giorno al museo</a></li>
<li id="menu-item-201021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201021"><a href="https://qds.it/universo-donna/">Universo donna</a></li>
<li id="menu-item-333960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333960"><a href="https://qds.it/istruzione/universita/">Università</a></li>
</ul></div>        </div>
    </div>
    <div id="wrap">
                    <div style="min-height:110px">
                				<div id="div-gpt-ad-qds-dsk_pb_top-728x90_atf"></div>
            </div>
            
        <header class="ch-mb">
            <div class="container">
                <div class="row">
                    <div id="top-section" class="hidden-xs hidden-sm col-md-12 col-lg-12">
                        <div class="row">
                            <div class="menu-top-menu-container">
                                <ul id="menu-top-menu" class="nav navbar-nav col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
                                    <div class="topnav-right">
                                        <li>
                                            <i class="fa fa-pencil-square-o" aria-hidden="true"></i>
                                            <a href="https://sint.qds.it/registra_utente.php">
                                                Abbonati
                                            </a>
                                            
                                            <i class="fa fa-user-circle-o" aria-hidden="true"></i>
                                            <a href="https://sint.qds.it/">
                                                Accedi
                                            </a>
                                        </li>
                                        <li>
                                            <a>
                                                Leggi qds.it
                                            </a>
                                        </li>
                                        <a href="https://www.facebook.com/QdS.it" class="reset" target="_blank">
                                            <li>
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                            </li>
                                        </a>

                                        <a href="https://twitter.com/QdSit" class="reset" target="_blank">
                                            <li>
                                                <i class="fa fa-twitter-square" aria-hidden="true"></i>
                                            </li>
                                        </a>
                                        
                                        <a href="https://www.instagram.com/quotidianodisicilia/" class="reset" target="_blank">
                                            <li>
                                                <i class="fa fa-instagram" aria-hidden="true"></i>
                                            </li>
                                        </a>
                                        
                                        <a href="https://www.youtube.com/user/QdSTube" class="reset" target="_blank">
                                            <li>
                                                <i class="fa fa-youtube" aria-hidden="true"></i>
                                            </li>
                                        </a>
                                        <a href="http://qds.it/feed/" class="reset" target="_blank">
                                            <li>
                                                <i class="fa fa-rss-square" aria-hidden="true"></i>
                                            </li>
                                        </a>
                                    </div>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="row">
                    <span class="btn-menu button-mobile hidden-md hidden-lg">
                        <div class="nav-icon" style="width: 26px;height: 26px;">
                            <i class="hamburger fa fa-bars"></i>
                        </div>
                    </span>
                    
                    <div style="margin: 27px 0px;" class="col-xs-2 col-sm-2 col-md-2 col-lg-2 text-center">
                        <!-- Either there are no banners, they are disabled or none qualified for this location! -->                    </div>

                    <div class="col-xs-8 col-sm-8 col-md-8 col-lg-8">
                        <a href="https://qds.it">
                            <img class="logo" src="https://qds.it/wp-content/themes/qds/img/logo.png" />
                        </a>
                    </div>

                    <div style="margin: 27px 0px;" class="col-xs-2 col-sm-2 col-md-2 col-lg-2 text-center">
                        <!-- Either there are no banners, they are disabled or none qualified for this location! -->                    </div>
                    <div id="today" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-center">
                    
                    </div>
                    <script>
                    
                    function formatDate(date) {
                        var monthNames = [ "Gennaio", "Febbraio", "Marzo", "Aprile", "Maggio", "Giugno", "Luglio", "Agosto", "Settembre", "Ottobre", "Novembre", "Dicembre" ];
                        var day = date.getDate();
                        var monthIndex = date.getMonth();
                        var year = date.getFullYear();  
                        return day + ' ' + monthNames[monthIndex] + ' ' + year;
                    }

                    document.getElementById("today").innerHTML = formatDate(new Date());
                    document.getElementById("today").style.cssText = "margin-bottom: 10px;font-size: 14px;font-family: sans-serif;margin-top: -20px;";
                    </script>



                    <span class="btn-menu button-mobile open cerca hidden-md hidden-lg">
                        <div class="nav-icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </div>
                    </span>
                </div>

                <div class="row hidden-xs hidden-sm main-nav" style="position:relative">
                    <div id="menu" class="col-xs-1 col-sm-1 col-md-1 col-lg-1 icon-menu nopaddingleft">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                        <div class="helper">
                            Menu
                        </div>
                    </div>
                    <div style="height:36px;" class="col-xs-10 col-sm-10 col-md-10 col-lg-10">
                        <div class="menu-header-menu-container"><ul id="menu-header-menu" class=""><li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://qds.it/lavoro/">Lavoro</a></li>
<li id="menu-item-236795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236795"><a href="https://qds.it/cronaca/">Cronaca</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://qds.it/economia/">Economia</a></li>
<li id="menu-item-321982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321982"><a href="https://qds.it/politica/">Politica</a></li>
<li id="menu-item-271800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271800"><a href="https://qds.it/dossier-qds/">Dossier QdS</a>
<ul class="sub-menu">
	<li id="menu-item-404567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404567"><a href="https://qds.it/dossier-qds/dossier-giornata-violenza-donne/">Dossier Giornata violenza donne</a></li>
	<li id="menu-item-391894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391894"><a href="https://qds.it/dossier-qds/dossier-giornata-mondiale-del-risparmio/">Dossier Giornata del risparmio</a></li>
	<li id="menu-item-352790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352790"><a href="https://qds.it/dossier-la-sicilia-riparte-dal-turismo/">Dossier La Sicilia riparte dal turismo</a></li>
	<li id="menu-item-280140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280140"><a href="https://qds.it/dossier-qds/dossier-ambiente/">Dossier Ambiente</a></li>
	<li id="menu-item-325714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325714"><a href="https://qds.it/dossier-qds/dossier-il-successo-si-veste-di-rosa/">Dossier Il successo si veste di rosa</a></li>
	<li id="menu-item-281289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281289"><a href="https://qds.it/dossier-qds/dossier-illustri-personaggi-siciliani/">Dossier Illustri personaggi siciliani</a></li>
	<li id="menu-item-291671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291671"><a href="https://qds.it/dossier-qds/dossier-natale-2021/">Dossier Natale 21 &#8211; 1</a></li>
	<li id="menu-item-293902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293902"><a href="https://qds.it/dossier-qds/dossier-natale-2021-2/">Dossier Natale 21 &#8211; 2</a></li>
	<li id="menu-item-295435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295435"><a href="https://qds.it/dossier-economia/">Dossier Economia</a></li>
</ul>
</li>
<li id="menu-item-312169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312169"><a href="https://qds.it/dai-mercati/">Dai mercati</a></li>
<li id="menu-item-409608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-409608"><a href="https://qds.it/posizionamento/w8/">Blog</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://qds.it/ambiente/">Ambiente</a></li>
</ul></div>                    </div>
                    <div id="search" class="col-xs-1 col-sm-1 col-md-1 col-lg-1 icon-menu nopaddingright">
                        <i class="fa fa-search" aria-hidden="true"></i>
                        <div class="helper">
                            Cerca
                        </div>
                    </div>
                </div>

                <div class="row hidden-xs hidden-sm main-nav text-center" style="position:relative;margin-top: -16px;">
                    <div style="height: 36px; display: block; margin: 0 auto; float: none;" class="col-xs-11 col-sm-11 col-md-11 col-lg-11">
                        <div class="menu-province-container"><ul id="menu-province" class=""><li id="menu-item-237063" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237063"><a href="https://qds.it/provincia/agrigento/">Agrigento</a></li>
<li id="menu-item-237064" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237064"><a href="https://qds.it/provincia/caltanissetta/">Caltanissetta</a></li>
<li id="menu-item-237065" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237065"><a href="https://qds.it/provincia/catania/">Catania</a></li>
<li id="menu-item-237066" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237066"><a href="https://qds.it/provincia/enna/">Enna</a></li>
<li id="menu-item-237067" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237067"><a href="https://qds.it/provincia/messina/">Messina</a></li>
<li id="menu-item-237068" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237068"><a href="https://qds.it/provincia/palermo/">Palermo</a></li>
<li id="menu-item-237069" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237069"><a href="https://qds.it/provincia/ragusa/">Ragusa</a></li>
<li id="menu-item-237071" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237071"><a href="https://qds.it/provincia/siracusa/">Siracusa</a></li>
<li id="menu-item-237072" class="menu-item menu-item-type-taxonomy menu-item-object-provincia menu-item-237072"><a href="https://qds.it/provincia/trapani/">Trapani</a></li>
</ul></div>                    </div>
                </div>
            </div>
        </header>
    
        <div id="menu-mobile" class="hidden-md hidden-lg">
            <i class="close closeMM fa fa-times"></i>
            <div class="col-xs-12 col-sm-12 col-md-12 text-center">
                <a class="logo" href="https://qds.it">
                    <img src="https://qds.it/wp-content/themes/qds/img/logo.png" title="logo" alt="logo-img">
                </a>
                <div id="mobile-menu" class="menu-menu-mobile-container"><ul id="menu-menu-mobile" class="nav navbar-nav menu-mobile-hidden"><li id="menu-item-71308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71308"><a href="#">Città</a>
<ul class="sub-menu">
	<li id="menu-item-71309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71309"><a href="https://qds.it/province/agrigento/">Agrigento</a></li>
	<li id="menu-item-71310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71310"><a href="https://qds.it/province/catania/">Catania</a></li>
	<li id="menu-item-71311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71311"><a href="https://qds.it/province/caltanissetta/">Caltanissetta</a></li>
	<li id="menu-item-71312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71312"><a href="https://qds.it/province/enna/">Enna</a></li>
	<li id="menu-item-71313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71313"><a href="https://qds.it/province/messina/">Messina</a></li>
	<li id="menu-item-71314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71314"><a href="https://qds.it/province/palermo/">Palermo</a></li>
	<li id="menu-item-71315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71315"><a href="https://qds.it/province/ragusa/">Ragusa</a></li>
	<li id="menu-item-71316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71316"><a href="https://qds.it/province/siracusa/">Siracusa</a></li>
	<li id="menu-item-71317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71317"><a href="https://qds.it/province/trapani/">Trapani</a></li>
</ul>
</li>
<li id="menu-item-307475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307475"><a href="https://qds.it/identikit-qds/">Identikit QdS</a></li>
<li id="menu-item-71321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71321"><a href="https://qds.it/ambiente/">Ambiente</a></li>
<li id="menu-item-71322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71322"><a href="https://qds.it/consumo/">Consumo</a></li>
<li id="menu-item-71319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71319"><a href="https://qds.it/economia/">Economia</a></li>
<li id="menu-item-348467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348467"><a href="https://qds.it/litalia-vista-da-sud/">L&#8217;Italia vista da Sud</a></li>
<li id="menu-item-312194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312194"><a href="https://qds.it/dai-mercati/">Dai mercati</a></li>
<li id="menu-item-71323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71323"><a href="https://qds.it/impresa/">Impresa</a></li>
<li id="menu-item-71320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71320"><a href="https://qds.it/lavoro/">Lavoro</a></li>
<li id="menu-item-71318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71318"><a href="https://qds.it/politica/">Politica</a></li>
<li id="menu-item-373253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373253"><a href="https://qds.it/qds-incontra-candidati-regione-interviste-esclusive/">Regionali 2022</a></li>
<li id="menu-item-271804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-271804"><a href="https://qds.it/dossier-qds/">Dossier QdS</a>
<ul class="sub-menu">
	<li id="menu-item-391492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391492"><a href="https://qds.it/dossier-qds/dossier-giornata-mondiale-del-risparmio/">Dossier Giornata del risparmio</a></li>
	<li id="menu-item-352801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352801"><a href="https://qds.it/dossier-la-sicilia-riparte-dal-turismo/">Dossier La Sicilia riparte dal turismo</a></li>
	<li id="menu-item-281292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281292"><a href="https://qds.it/dossier-qds/dossier-ambiente/">Dossier Ambiente</a></li>
	<li id="menu-item-325717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325717"><a href="https://qds.it/dossier-qds/dossier-il-successo-si-veste-di-rosa/">Dossier Il successo si veste di rosa</a></li>
	<li id="menu-item-281293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281293"><a href="https://qds.it/dossier-qds/dossier-illustri-personaggi-siciliani/">Dossier Illustri personaggi siciliani</a></li>
	<li id="menu-item-291894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291894"><a href="https://qds.it/dossier-qds/dossier-natale-2021/">Dossier Natale 21 &#8211; 1</a></li>
	<li id="menu-item-293901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293901"><a href="https://qds.it/dossier-qds/dossier-natale-2021-2/">Dossier Natale 21 &#8211; 2</a></li>
	<li id="menu-item-295436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-295436"><a href="https://qds.it/dossier-economia/">Dossier Economia</a></li>
</ul>
</li>
<li id="menu-item-71336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71336"><a href="https://qds.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-280991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280991"><a href="https://qds.it/rubriche/cultura-e-civilta-ebraica-rubriche/">Cultura e civiltà ebraica</a></li>
	<li id="menu-item-280997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280997"><a href="https://qds.it/rubriche/dalla-parte-dei-cittadini-rubriche/">Dalla parte dei cittadini</a></li>
	<li id="menu-item-359723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359723"><a href="https://qds.it/rubriche/educazione-alla-pace-rubriche/">Educazione alla pace</a></li>
	<li id="menu-item-311948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311948"><a href="https://qds.it/rubriche/langolo-della-corte-costituzionale-rubriche/">L&#8217;angolo della Corte</a></li>
	<li id="menu-item-280996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280996"><a href="https://qds.it/rubriche/fiore-di-loto-rubriche/">Fiore di Loto</a></li>
	<li id="menu-item-280993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280993"><a href="https://qds.it/rubriche/la-poltrona-di-nicoletta/">La poltrona di Nicoletta</a></li>
	<li id="menu-item-280995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280995"><a href="https://qds.it/rubriche/la-settimana-allars/">La settimana all&#8217;Ars</a></li>
	<li id="menu-item-280994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280994"><a href="https://qds.it/rubriche/la-scuola-vista-da-scuola-rubriche/">La scuola vista da scuola</a></li>
	<li id="menu-item-311950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311950"><a href="https://qds.it/rubriche/leadership-rubriche/">Leadership</a></li>
	<li id="menu-item-280986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280986"><a href="https://qds.it/rubriche/luogo-in-comune/">Luogo inComune</a></li>
	<li id="menu-item-105241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105241"><a href="https://qds.it/rubriche/luxury-travelitinerary/">Luxury Travel&amp;Itinerary</a></li>
	<li id="menu-item-344252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344252"><a href="https://qds.it/rubriche/medicina-legale/">Medicina legale</a></li>
	<li id="menu-item-311944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311944"><a href="https://qds.it/rubriche/il-sud-esiste/">Il Sud esiste</a></li>
	<li id="menu-item-311945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311945"><a href="https://qds.it/rubriche/inail-lavoro-e-sicurezza-rubriche/">Inail, lavoro e sicurezza</a></li>
	<li id="menu-item-311951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311951"><a href="https://qds.it/rubriche/pagina-con-vista-rubriche/">Pagina con vista</a></li>
	<li id="menu-item-280992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280992"><a href="https://qds.it/rubriche/pezzi-di-pizzo/">Pezzi di Pizzo</a></li>
	<li id="menu-item-311953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311953"><a href="https://qds.it/rubriche/riflessioni-circolari/">Riflessioni circolari</a></li>
	<li id="menu-item-311954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311954"><a href="https://qds.it/video/qds-pausa-caffe/">Qds Pausa Caffè</a></li>
	<li id="menu-item-311958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311958"><a href="https://qds.it/rubriche/uno-sguardo-in-parlamento-rubriche/">Uno sguardo in Parlamento</a></li>
</ul>
</li>
<li id="menu-item-71324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71324"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-71325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71325"><a href="https://qds.it/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-300321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300321"><a href="https://qds.it/bellezza/">Bellezza</a></li>
	<li id="menu-item-71326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71326"><a href="https://qds.it/benessere/">Benessere</a></li>
	<li id="menu-item-71327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71327"><a href="https://qds.it/brevi/">Brevi</a></li>
	<li id="menu-item-71328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71328"><a href="https://qds.it/campagna-etica/">Campagna etica</a></li>
	<li id="menu-item-311939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311939"><a href="https://qds.it/chi-dice-donna-dice-tanto/">Chi dice donna dice tanto</a></li>
	<li id="menu-item-71329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71329"><a href="https://qds.it/cultura/">Cultura</a></li>
	<li id="menu-item-71331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71331"><a href="https://qds.it/forum/">Forum</a></li>
	<li id="menu-item-71330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71330"><a href="https://qds.it/fatti/">Fatti</a></li>
	<li id="menu-item-71332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71332"><a href="https://qds.it/inchiesta/">Inchiesta</a></li>
	<li id="menu-item-71333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71333"><a href="https://qds.it/iniziative/">Iniziative</a></li>
	<li id="menu-item-367077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367077"><a href="https://qds.it/intervista/">Intervista</a></li>
	<li id="menu-item-71334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71334"><a href="https://qds.it/istruzione/">Istruzione</a></li>
	<li id="menu-item-311947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311947"><a href="https://qds.it/motori/">Motori</a></li>
	<li id="menu-item-71335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71335"><a href="https://qds.it/no-profit/">No profit</a></li>
	<li id="menu-item-71337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71337"><a href="https://qds.it/pubblica-ammimistrazione-e-sanita/">Sanità</a></li>
	<li id="menu-item-71338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71338"><a href="https://qds.it/innovazione/">Scienza e Tecnologia</a></li>
	<li id="menu-item-71339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71339"><a href="https://qds.it/scrivere-lenergia/">Scrivere l&#8217;energia</a></li>
	<li id="menu-item-311956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311956"><a href="https://qds.it/sicilia-da-scoprire/">Sicilia da scoprire</a></li>
	<li id="menu-item-73195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73195"><a href="https://qds.it/sondaggio/">Sondaggio</a></li>
	<li id="menu-item-71340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71340"><a href="https://qds.it/iniziative-qds/speciali-qds/">Speciali</a></li>
	<li id="menu-item-71341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71341"><a href="https://qds.it/turismo/">Turismo</a></li>
	<li id="menu-item-336011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336011"><a href="https://qds.it/istruzione/universita/">Università</a></li>
	<li id="menu-item-311957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311957"><a href="https://qds.it/universo-donna/">Universo donna</a></li>
</ul>
</li>
<li id="menu-item-72829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72829"><a href="https://sint.qds.it/registra_utente.php"><i class="fa fa-pencil-square-o" aria-hidden="true"></i>Abbonati</a></li>
<li id="menu-item-72830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72830"><a href="https://sint.qds.it/"><i class="fa fa-user-circle-o" aria-hidden="true"></i> Accedi</a></li>
</ul></div>            </div>
        </div>
                        
                    <div style="text-align:center;margin:10px auto;position:relative;display:block;" id="div-gpt-ad-QDS-DSK_MH-970x250_ATF"></div> 
        
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/"/>
	<meta itemprop="datePublished" content="2022-12-13T13:26:10+01:00"/>
	<meta itemprop="dateModified" content="2022-12-13T13:26:10+01:00"/>
	
	<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<a itemprop="url" href="https://qds.it">
			<meta itemprop="name" content="QdS"/>	
		</a>
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
	 	  <meta itemprop="url" content="https://qds.it/img/logo-testata.png">
			<meta itemprop="width" content="450">
			<meta itemprop="height" content="70">
		</div>
	</div>

	<div style="display:none;" itemscope itemtype="http://schema.org/NewsArticle">
		<h1 itemprop="headline">Capodanno, il chirurgo: &#8220;Botti come bombe o mine, 5 regole salva mani&#8221;</h1>
		<meta itemprop="datePublished" content="13-12-2022">
		<meta itemprop="dateModified" content="13-12-2022">
		<p itemscope itemprop="Author" itemtype="http://schema.org/Person">
			<span itemprop="name">ritacinardi</span>
		</p>
		<meta itemprop="description" content=""Non si tratta di ferite lievi, ma di traumi esplosivi ad alta energia che possono causare lesioni gravissime a tutte le strutture della mano"" />
		<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/"/>

		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://qds.it/wp-content/themes/qds/img/logo-testata.png">
				<meta itemprop="width" content="286">
				<meta itemprop="height" content="93">
	  		</div>
			<meta itemprop="name" content="sudlife">
		</div>
		
		<div class="clearfix" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://qds.it/wp-content/uploads/sites/2/2022/12/petardo-2.jpg?w=450">
			<meta itemprop="width" content="620">
			<meta itemprop="height" content="333">
		</div>
		
	</div>

	<div class="container">
		<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 nopadding">
    	<main class="col-xs-12 col-sm-12 col-md-8 col-lg-12 nopadding" role="main" data-title="Capodanno, il chirurgo: &#8220;Botti come bombe o mine, 5 regole salva mani&#8221;" data-permalink="https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/">
			<!--<div>
							</div>-->

			<div class="logo-cont clearfix">
				<h1 class="titolo-single" itemprop="headline"> Capodanno, il chirurgo: &#8220;Botti come bombe o mine, 5 regole salva mani&#8221; </h1>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-12 nopadding">
									<div id="theAuthor_metaContainer">
						Redazione &nbsp;|
					</div>
								<div id="theDate_metaContainer" style="margin-left: 3px;">
					martedì 13 Dicembre 2022  - 13:26				</div>
			</div>
						<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="row">

				<a style="font-size:28px;color: #4267b2;" href="https://www.facebook.com/sharer.php?u=https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/" target="_blank">
						<i class="fab fa-facebook-square"></i>
					</a>
					
					<a style="font-size:28px;color:#1da1f2" href="https://twitter.com/intent/tweet?url=https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/" target="_blank">
						<i class="fab fa-twitter-square"></i>
					</a>
					
					<a style="font-size:28px;color:#00e676" href="https://wa.me/?text=https://qds.it/capodanno-chirurgo-botti-come-bombe-o-mine-5-regole/" target="_blank">
						<i class="fab fa-whatsapp-square"></i>
					</a>
					
				</div>
			</div>
									<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<div id="thumb">
								
					<div style="float: left;width: 100%;overflow: hidden;margin-bottom: 20px;">
						<div style="width:100%; background: url(https://qds.it/wp-content/uploads/sites/2/2022/12/petardo-2.jpg?w=450); padding-bottom: 56.25%;; background-size: cover; background-position:center!important" itemprop="image"  />
					</div>							</div>
							<meta property="og:image" content="https://qds.it/wp-content/uploads/sites/2/2022/12/petardo-2.jpg?w=450">
							<meta itemprop="url" content="https://qds.it/wp-content/uploads/sites/2/2022/12/petardo-2.jpg?w=450">
							<meta itemprop="width" content="450">
							<meta itemprop="height" content="284">
						</span>
						<div id="articolo-non-gallery"></div>			
			<div class="col-xs-12 col-sm-12 col-md-12 main-content" style="padding: 0">
				<div class="col-xs-12 col-sm-12 col-md-12" style="padding: 0;">
					<div class="testo" itemprop="articleBody">
																									<p class="single-excerpt">
							"Non si tratta di ferite lievi, ma di traumi esplosivi ad alta energia che possono causare lesioni gravissime a tutte le strutture della mano"						</p>
						
						<div id="videoinrail" style="margin:10px auto;clear:both;text-align:center;"></div><div style="text-align: center;display: block;margin: 10px auto;clear:both;" id="div-gpt-ad-QDS-MOB_art-corpo-300x250-1_BTF"></div><p><strong>Le ferite provocate dai botti di Capodanno?</strong> Possono essere &#8220;<strong>paragonabili a quelle delle mine da guerra o di una bomba a mano</strong>&#8220;. E&#8217; il monito lanciato da <strong>Giorgio Pivato</strong>, responsabile dell&#8217;Unità operativa di <strong>Chirurgia della mano</strong> e Microchirurgia ricostruttiva dell&#8217;Irccs Humanitas, che di mani e dita devastate da esplosioni di petardi e giochi di fuoco ne ha curate molte e ogni anno vede crescere gli incidenti di questo tipo mentre si entra nel vivo delle feste natalizie, e in particolare nei giorni da prima a dopo la notte di San Silvestro. I primi casi sono già finiti alla ribalta delle cronache, da Nord a Sud della Penisola. Proprio per questo lo specialista avverte: &#8220;<strong>Non si tratta di ferite lievi, ma di traumi esplosivi</strong> ad alta energia che possono causare lesioni gravissime a tutte le strutture della mano&#8221;. Ferite che segnano a vita.<div style="text-align: center;display: block;margin: 10px auto;clear:both;" class="hidden-xs hidden-sm"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div id="videoincontent" style="text-align: center;display: block;margin: 10px auto;clear:both;"></div><div class="related-post-in-article"></div></p>
<h2 id="h-vittime-piu-frequenti-bambini-e-adolescenti">Vittime più frequenti bambini e adolescenti</h2>
<p>E le <strong>vittime più frequenti</strong> sono ovviamente <strong>&#8220;bambini e adolescenti&#8221;</strong>. Gli episodi più gravi &#8220;sono per lo più la conseguenza dell&#8217;uso sconsiderato di prodotti pirotecnici illegali&#8221;, spiega Pivato. &#8220;Le mani e le dita, oltre al volto, sono la parte più esposta all&#8217;esplosione da petardo e, quindi, sono anche le più a rischio di incidenti che possono lasciare esiti invalidanti e permanenti. Le lesioni che questi petardi producono su ossa, tendini e legamenti sono paragonabili a quelle delle mine da guerra o di una bomba a mano&#8221;, ribadisce l&#8217;esperto che spiega come comportarsi in caso di incidenti del genere e offre anche cinque consigli &#8216;salva mani&#8217;.<div id="videoincontent2" style="text-align: center;display: block;margin: 10px auto;clear:both;"></div></p>
<h2 id="h-cosa-fare-se-un-petardo-scoppia-in-mano">Cosa fare se un petardo scoppia in mano?</h2>
<p>L&#8217;esplosione &#8220;genera una ferita da scoppio associata a lesioni da ustione che non si può medicare con &#8216;garza e cerotto&#8217; &#8211; precisa il chirurgo &#8211; La prima cosa da fare è applicare un laccio (una cinghia, un laccio di scarpa) a monte della lacerazione dei tessuti in modo da rallentare il sanguinamento, e correre subito al più vicino pronto soccorso o chiamare i soccorsi per essere accompagnati in un centro specializzato nel trattamento delle patologie della mano. Non applicare alcun tipo di tessuto sulla lacerazione per evitare residui di fibre, tenere l&#8217;arto sollevato e non rimuovere il laccio fino all&#8217;arrivo del personale dell&#8217;ambulanza o del pronto soccorso&#8221;.<div style="text-align: center;display: block;margin: 10px auto;clear:both;" id="div-gpt-ad-QDS-MOB_art-corpo-300x250-2_BTF"></div><div class="related-post-in-article"></div></p>
<h2 id="h-nel-peggiore-dei-casi-sara-necessaria-l-amputazione">Nel peggiore dei casi sarà necessaria l&#8217;amputazione</h2>
<p>I danni che simili esplosioni provocano possono avere un impatto drammatico, ribadisce Pivato. &#8220;Nel migliore dei casi &#8211; avverte &#8211; l&#8217;esplosione potrebbe aver coinvolto un dito o una falange (una porzione di dito), che richiederà comunque una ricostruzione con un intervento di microchirurgia. Nel peggiore dei casi, invece, i danni potrebbero essere tali da richiedere l&#8217;amputazione delle dita o della mano, talvolta anche del polso a causa dell&#8217;impossibilità di una ricostruzione primaria. La perdita di un segmento della mano o di tutta la mano è un evento che pregiudica in maniera drammatica lo svolgimento delle proprie attività quotidiane, lavorative, hobbistiche o sportive, e lascia esiti nella maggior parte dei casi permanenti&#8221;. Questi casi di gravi lesioni da scoppio sono &#8220;ancora troppo frequenti&#8221;, evidenzia lo specialista. &#8220;Non ci sono alternative alla chirurgia e il paziente è candidato all&#8217;uso di una protesi&#8221;.</p>
<p>Il pensiero di Pivato va in particolare ai più piccoli. E per questo il chirurgo lancia un &#8220;appello rivolto ai genitori, affinché spieghino ai propri bambini e ragazzi quali sono i rischi che corrono dall&#8217;uso improprio o dall&#8217;acquisto di botti illegali. Se la maggior parte delle lesioni da botti e fuochi d&#8217;artificio accadono nella notte tra il 31 dicembre e l&#8217;1 gennaio, tuttavia è nei giorni successivi al Capodanno che avvengono più frequentemente i traumi nei bambini a causa della raccolta di petardi rimasti a terra inesplosi&#8221;.<div class="related-post-in-article"></div></p><div id="skyfluid" style="clear:both"></div>
<h2 id="h-infine-il-medico-elenca-5-regole-d-oro-per-proteggere-il-futuro-dei-propri-arti">Infine il medico elenca 5 regole d&#8217;oro per proteggere il futuro dei propri arti</h2>
<p>&#8211; Non acquistare materiale esplosivo presso rivenditori non autorizzati e non utilizzare ordigni costruiti artigianalmente in casa: non esistono botti &#8216;sicuri&#8217;; anche quelli certificati CE, che possono essere venduti liberamente, devono obbligatoriamente riportare sulla confezione la certificazione del prodotto, la categoria di appartenenza, qual è la distanza di sicurezza, e la modalità d&#8217;uso.<div id="mup_infeed2"></div></p>
<p>&#8211; Rimanere sempre vigili nell&#8217;impiego di ogni tipo di petardo: una volta accesa la miccia, lanciare il petardo in direzione sicura (mai verso altre persone, mai da balconi e finestre) e allontanarsi velocemente. Non trattenere il petardo in mano perché nulla può proteggere gli arti dagli effetti dell&#8217;esplosione.</p>
<p>&#8211; Leggere le etichette: i petardi devono sempre essere accesi lontano da case, automobili e altri oggetti infiammabili. Mai accenderli dentro contenitori di alcun tipo perché l&#8217;esplosione potrebbe generare schegge pericolose per se stessi e per le persone intorno.</p><div style="display:block;text-align:center;margin:10px auto;clear:both;" id="div-gpt-ad-qds-dsk_art-corpo-336x280-2_btf"></div>
<p>&#8211; Non avvicinarsi mai a un petardo che non è esploso: soprattutto mai maneggiarlo, prenderlo in mano o provare a riaccenderlo. Se un fuoco d&#8217;artificio non si accende subito non ritentare, buttalo via.<div style="text-align: center;display: block;margin: 10px auto;clear:both;" id="div-gpt-ad-qds-mob_art-corpo-300x250-3_btf"></div></p>
<p>&#8211; L&#8217;utilizzo di petardi e botti, se proprio non se ne può fare a meno, sarebbe raccomandato sempre in presenza di un adulto consapevole dei rischi.</p>
<p>Ma tra tutte le raccomandazioni utili, è in conclusione il messaggio, &#8220;quella che salva le mani è la più semplice: stiamo lontani dai petardi, evitiamo di farli esplodere e avvicinarci a chi li sta usando. Non sono giochi&#8221;.</p>
						
					</div>
					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
						<div class="pw-server-widget" data-id="wid-uofp3d0f"></div>
					</div>
					
					<div class="paginazione">
											</div>
				</div>
			</div>
		</main>
		<div class="col-xs-12 col-sm-12 col-md-12" style="padding:0px;">
			<div style="padding: 0px" class="ert col-xs-12"><h3 class="ert" style="color:#0063ae">Articoli correlati</h3></div><script> var articles = [];</script>	<script> 
						articles.push("<a style=\'text-decoration: none\' href=\'https://qds.it/capodanno-botti-bambino-di-otto-anni-perde-due-dita-a-catania/\'><div style=\'background:url(https://qds.it/wp-content/uploads/sites/2/2020/07/Cannizzaro-Catania-565x300.jpg) center center;background-size: 210px;background-repeat:no-repeat;float: left;margin-top: 0px;width: 150px;height: 100px;position: relative;margin-bottom: 0px;margin-right: 10px;\'></div> <div>Leggi Anche:</div> <h1 style=\'text-transform: initial!important; margin:0;font-size: 18px;max-width: 160%;line-height: 130%;color:#333;\'>Capodanno, botti, bambino di otto anni perde due dita a Catania</h1></a>"); 
					</script>	<script> 
						articles.push("<a style=\'text-decoration: none\' href=\'https://qds.it/botti-di-capodanno-in-sicilia-43-gli-interventi-dei-pompieri-ma-nessun-ferito-grave/\'><div style=\'background:url(https://qds.it/wp-content/uploads/sites/2/2021/12/botti-palermo.jpg) center center;background-size: 210px;background-repeat:no-repeat;float: left;margin-top: 0px;width: 150px;height: 100px;position: relative;margin-bottom: 0px;margin-right: 10px;\'></div> <div>Leggi Anche:</div> <h1 style=\'text-transform: initial!important; margin:0;font-size: 18px;max-width: 160%;line-height: 130%;color:#333;\'>Botti di Capodanno, in Sicilia 43 gli interventi dei pompieri ma nessun ferito grave</h1></a>"); 
					</script>	<style>
		.hideimg { list-style-type: none; padding: 0; }
		.hideimg li{ margin-bottom: 10px; }
		.related-post-in-article{ margin: 20px 0px; float: left; width: 100%; padding: 10px; margin-bottom: 10px; border-top: 1px solid #316b21; border-bottom: 1px solid #316b21; border-left: 3px solid #316b21;}
		.related-post a h1 { margin: 0; font-size: 16px; max-width: 90%; line-height: 148%; color: #316b21!important; font-weight: bold; display: initial; }
	</style>
	<script>
		var related_ph = document.querySelectorAll( '.related-post-in-article' );
		for( var i = 0; i<related_ph.length; i++ ){
			if( undefined !== articles[i] ) {
				related_ph[i].innerHTML += articles[i];
			}else{
				console.log(related_ph[i]);
				related_ph[i].remove();
			}
		}

		if( i < articles.length ){

			var restanty = "<style>.hideimg h1{ text-transform:initial; }.hideimg div{ display:none; }</style><ul class='hideimg related'>";

			var pl = document.querySelectorAll(".post-content p").length - 1;
			for( var i = i; i<articles.length; i++ ){
				restanty += "<li class='related-post'>"+articles[i]+"</li>";
			}
			restanty += "</ul>";
			console.log( articles.length );
			document.getElementsByClassName("ert")[0].innerHTML += restanty;
		} else {
			document.getElementsByClassName("ert")[0].style.display = "none";
		}
	</script>
				<div id="mup_related" style="float:left;width:100%"></div>
				
							</div>
			
			<div id="infinite-scroll-container" class="col-xs-12" style="padding: 0!important"><div id='digitrend-infinite-scroll-delimiter'></div></div>			<div id="mup_end_article"></div>
					</div>
   
    	<div class="hidden-xs hidden-sm col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div class="pc-sezione-single-sidebar-singlesidebar">
		
	<div id="div-gpt-ad-qds-dsk_pb_articolo_box-300x250_atf"></div>
<!-- [adrotate group="21"] -->
<style>
#div-gpt-ad-qds-dsk_pb_articolo_box-300x250_atf {
    min-height:600px!important;
}
</style>
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
<div class="row " id="">
			<div class="col-xs-12 col-sm-12 col-md-12">
			<div class="titolo-sezione">
								<h4>
					<span class="rain">
						Editoriale					</span>
				</h4>
							</div>
		</div>
	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <a href="https://qds.it/stato-piu-spende-piu-aumenta-la-poverta/">
					<div class="entry_author_image">
						<img data-src="https://qds.it/wp-content/uploads/sites/2/authors/direttore.jpg" class="lazyLoad" width="50" height="50">
					</div>
                    
                    <b>
                        L'Editoriale del direttore                    </b>
                    <br>
                    di Carlo Alberto Tregua                    <br>
                    Stato, più spende più aumenta la povertà 
					(13/12/2022)                </a>
                <hr class="separator" />
            </div>

			</div><div class="row " id="">
	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <a href="https://qds.it/pianto-del-papa/">
					<div class="entry_author_image">
						<img data-src="https://qds.it/wp-content/uploads/sites/2/authors/pg.jpg" class="lazyLoad" width="50" height="50">
					</div>
                    
                    <b>
                        L'Editoriale                    </b>
                    <br>
                    di Pino Grimaldi                    <br>
                    Il pianto del Papa 
					                </a>
                <hr class="separator" />
            </div>

			</div>
	<div id="div-gpt-ad-QDS-DSK_spalla-dx-300x600_1_BTF" style="text-align:center;display:block;margin: 0 auto;position:relative;"></div><div class="row " id="">
	
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <a href="https://qds.it/elezioni-mattina-giorno-dopo/">
					<div class="entry_author_image">
						<img data-src="https://qds.it/wp-content/uploads/sites/2/authors/raffaella%20tregua.jpg" class="lazyLoad" width="50" height="50">
					</div>
                    
                    <b>
                        L'Editoriale del vicedirettore                    </b>
                    <br>
                    di Raffaella Tregua                    <br>
                    La mattina del giorno dopo 
					                </a>
                <hr class="separator" />
            </div>

			</div><div class="row " id="">
		<div class="col-xs-12 col-sm-12 col-md-12">
			<div class="titolo-sezione">
				<a href='https://qds.it/posizionamento/w2/'>				<h4>
					<span class="rain">
						# Le notizie di oggi					</span>
				</h4>
				</a>			</div>
		</div>
			
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 borit">
			<article>


				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a href="https://qds.it/ambiente/">
								<span class="list-category">
									Ambiente								</span>
					<a href="https://qds.it/colata-lavica-attivita-vulcano-stromboli-13-dicembre-2022/">
						<h2 class="lista-title">Colata lavica e tremore sismico in aumento, Stromboli ancora in attività</h2>
					</a>
				</div>
				<a href="https://qds.it/colata-lavica-attivita-vulcano-stromboli-13-dicembre-2022/">
								<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 nopadding">
					<img style="width:100%" data-src="https://qds.it/wp-content/uploads/sites/2/2022/12/Stromboli-colata-lavica-13-dicembre.jpg?w=310&h=220&crop=1" src="" alt="" class="img-responsive lazyLoad" />
				</div>
				
				<div class="col-xs-7 col-sm-7 col-md-7 col-lg-7">						<p>
							Stromboli si attiva sempre di più "in vista" del Natale: nuova colata lavica e aumento del tremore sismico. Gli ultimi aggiornamenti.						</p>
				</div>
				</a>
			</article>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding hidden-sm hidden-md hidden-lg">
				<hr class="separator nomarginbottom" />
			</div>
		</div>


			
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 borit">
			<article>


				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a href="https://qds.it/politica/">
								<span class="list-category">
									Politica								</span>
					<a href="https://qds.it/migranti-meloni-soluzione-e-fermare-partenze-e-difendere-confini/">
						<h2 class="lista-title">Migranti, Meloni: &#8220;La soluzione è fermare le partenze e difendere i confini europei&#8221;</h2>
					</a>
				</div>
				<a href="https://qds.it/migranti-meloni-soluzione-e-fermare-partenze-e-difendere-confini/">
								<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 nopadding">
					<img style="width:100%" data-src="https://qds.it/wp-content/uploads/sites/2/2022/12/Manovra-2023-Governo-Meloni-le-misure-previste-per-il-Sud.jpg?w=310&h=220&crop=1" src="" alt="" class="img-responsive lazyLoad" />
				</div>
				
				<div class="col-xs-7 col-sm-7 col-md-7 col-lg-7">						<p>
							"Su 94mila sbarcati i migranti ricollocati sono 38 in Francia e 57 in Germania" una risposta "in cambio che l'Italia sia unico porto di sbarco in Europa". Ha continuato Giorgia Meloni sul tema dei migranti						</p>
				</div>
				</a>
			</article>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding hidden-sm hidden-md hidden-lg">
				<hr class="separator nomarginbottom" />
			</div>
		</div>


			
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 borit">
			<article>


				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a href="https://qds.it/cronaca/">
								<span class="list-category">
									Cronaca								</span>
					<a href="https://qds.it/giu-le-mani-dal-reddito-di-cittadinanza-lunedi-corteo-a-catania/">
						<h2 class="lista-title">Giù le mani dal Reddito di cittadinanza: lunedì corteo a Catania</h2>
					</a>
				</div>
				<a href="https://qds.it/giu-le-mani-dal-reddito-di-cittadinanza-lunedi-corteo-a-catania/">
								<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 nopadding">
					<img style="width:100%" data-src="https://qds.it/wp-content/uploads/sites/2/2022/06/Reddito-di-cittadinanza-Sicilia.jpg?w=310&h=220&crop=1" src="" alt="" class="img-responsive lazyLoad" />
				</div>
				
				<div class="col-xs-7 col-sm-7 col-md-7 col-lg-7">						<p>
							Associazioni, cittadini e studenti hanno indetto un corteo che partirà da piazza Roma e attraverserà tutta via Etnea.						</p>
				</div>
				</a>
			</article>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding hidden-sm hidden-md hidden-lg">
				<hr class="separator nomarginbottom" />
			</div>
		</div>


			
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 borit">
			<article>


				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a href="https://qds.it/consumo/">
								<span class="list-category">
									Consumo								</span>
					<a href="https://qds.it/acqua-dal-2023-aumenti-preoccupanti-soci-acoset-in-assemblea/">
						<h2 class="lista-title">Acqua, dal 2023 aumenti preoccupanti: soci Acoset in assemblea</h2>
					</a>
				</div>
				<a href="https://qds.it/acqua-dal-2023-aumenti-preoccupanti-soci-acoset-in-assemblea/">
								<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 nopadding">
					<img style="width:100%" data-src="https://qds.it/wp-content/uploads/sites/2/2022/12/Assemblea-Acoset.jpg?w=310&h=220&crop=1" src="" alt="" class="img-responsive lazyLoad" />
				</div>
				
				<div class="col-xs-7 col-sm-7 col-md-7 col-lg-7">						<p>
							All’assemblea hanno partecipato non solo i sindaci soci ma anche i rappresentanti della deputazione nazionale e regionale.						</p>
				</div>
				</a>
			</article>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding hidden-sm hidden-md hidden-lg">
				<hr class="separator nomarginbottom" />
			</div>
		</div>


			
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 borit">
			<article>


				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding">
					<a href="https://qds.it/fatti/">
								<span class="list-category">
									Fatti								</span>
					<a href="https://qds.it/the-bad-guy-salvini-critica-crollo-ponte-sullo-stretto/">
						<h2 class="lista-title">Crolla il Ponte sullo Stretto &#8220;costruito&#8221; dalla mafia: &#8220;The Bad Guy&#8221; nel mirino di Salvini</h2>
					</a>
				</div>
				<a href="https://qds.it/the-bad-guy-salvini-critica-crollo-ponte-sullo-stretto/">
								<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5 nopadding">
					<img style="width:100%" data-src="https://qds.it/wp-content/uploads/sites/2/2022/12/The-Bad-Guy-crolla-ponte-sullo-Stretto-critica-Salvini.jpg?w=310&h=220&crop=1" src="" alt="" class="img-responsive lazyLoad" />
				</div>
				
				<div class="col-xs-7 col-sm-7 col-md-7 col-lg-7">						<p>
							Il ponte sullo Stretto, costruito da aziende vicine a Cosa Nostra, crolla: lo stereotipo riproposto in "The Bad Guy" e criticato da Matteo Salvini.						</p>
				</div>
				</a>
			</article>
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 nopadding hidden-sm hidden-md hidden-lg">
				<hr class="separator nomarginbottom" />
			</div>
		</div>


		</div>

	<div id="div-gpt-ad-qds-dsk_spalla-dx-300x600_2_btf" style="text-align:center;display:block;margin: 0 auto;position:relative;"></div>	<div class="row" id="">
		
			<div class="col-xs-12 col-sm-12 col-md-12">
			<div class="titolo-sezione">
				<a href="https://qds.it/brevi/">				<h4>
					<span class="rain">
						News Brevi					</span>
				</h4>
				</a>			</div>
		</div>
	
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 15:18						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/trieste-19enne-morta-rianimata-medici-massaggio-cardiaco-cosa-succede/">
						<h2 class="sidebar-title">Trieste, 19enne muore per un&#8217;ora, riportata in vita con un massaggio cardiaco record</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 14:58						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/noto-truffa-dipendente-assenteista-incidente-stradale-cosa-succede/">
						<h2 class="sidebar-title">Noto, assenteista scoperto grazie a un incidente stradale: 45enne denunciato per truffa</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 14:57						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/fisco-leo-tregua-fiscale-per-far-avere-piu-risorse-finanziarie-a-imprese/">
						<h2 class="sidebar-title">Fisco, Leo &#8220;Tregua fiscale per far avere più risorse finanziarie a imprese&#8221;</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 14:25						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/governo-conte-finita-la-pacchia-per-giorgia-meloni-e-sue-bugie/">
						<h2 class="sidebar-title">Governo, Conte: &#8220;Finita la pacchia per Giorgia Meloni e le sue bugie&#8221;</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 14:18						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/ucraina-conte-non-e-con-quiz-e-slogan-che-si-costruisce-pace/">
						<h2 class="sidebar-title">Ucraina, Conte: &#8220;Non è con quiz e slogan che si costruisce pace&#8221;</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 13:56						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/medico-colpito-alla-testa-con-machete-nel-parcheggio-dellospedale/">
						<h2 class="sidebar-title">Medico colpito alla testa con machete nel parcheggio dell&#8217;ospedale</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 13:09						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/tre-donne-violentate-per-tutta-la-notte-arrestati-otto-pachistani/">
						<h2 class="sidebar-title">Tre donne violentate per tutta la notte, arrestati otto pachistani</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 12:59						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/terremoti-musumeci-su-prevenzione-passare-dalle-parole-ai-fatti/">
						<h2 class="sidebar-title">Terremoti, Musumeci: &#8220;Su prevenzione passare dalle parole ai fatti&#8221;</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 12:39						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/ucraina-zelensky-servono-800-milioni-per-emergenza-energia/">
						<h2 class="sidebar-title">Ucraina, Zelensky: &#8220;Servono 800 milioni per emergenza energia&#8221;</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 12:28						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/annata-disastrosa-per-uva-tavola-comune-naro-chiede-stato-crisi/">
						<h2 class="sidebar-title">Annata disastrosa per uva da tavola, il Comune di Naro chiede lo stato di crisi</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 12:22						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/buon-natale-sicuro-a-catania-sanzioni-e-denunce-controlli-anche-in-2-esercizi/">
						<h2 class="sidebar-title">&#8220;Buon Natale Sicuro&#8221; a Catania, sanzioni e denunce: controlli anche in 2 esercizi</h2>
					</a>
				</div>
			</article>
		</div>
		
	
		<div class="col-xs-12 col-sm-12 col-md-12 lista-sidebar">
			<article>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div style="margin: 0px 0px 4px 0px;" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 silver nopadding">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="11" height="11" viewBox="0 0 97.16 97.16" style="enable-background:new 0 0 97.16 97.16;" xml:space="preserve">
						<g>
							<path d="M48.58,0C21.793,0,0,21.793,0,48.58s21.793,48.58,48.58,48.58s48.58-21.793,48.58-48.58S75.367,0,48.58,0z M48.58,86.823    c-21.087,0-38.244-17.155-38.244-38.243S27.493,10.337,48.58,10.337S86.824,27.492,86.824,48.58S69.667,86.823,48.58,86.823z"/>
							<path d="M73.898,47.08H52.066V20.83c0-2.209-1.791-4-4-4c-2.209,0-4,1.791-4,4v30.25c0,2.209,1.791,4,4,4h25.832    c2.209,0,4-1.791,4-4S76.107,47.08,73.898,47.08z"/>
						</g>
					</svg>	
						<time class="text-left">
							Mar, 13/12/2022 - 12:14						</time> 
					</div>
					<span class="list-category"></span>
					<a href="https://qds.it/barbagallo-pd-bene-aumento-voli-per-sicilia-ma-non-basta/">
						<h2 class="sidebar-title">Trasporto aereo, Barbagallo (Pd): bene aumento voli per la Sicilia ma non basta</h2>
					</a>
				</div>
			</article>
		</div>
			</div>

	<div style="margin-bottom:10px"  class="cmi-script" data-cmi-background-color="2AB825" data-cmi-title-color="FFFFFF" data-cmi-url="http://www.centrometeoitaliano.it/meteo/sicilia/" data-cmi-region="11" data-cmi-title="Meteo Sicilia" data-cmi-type="regione-statica"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script>
	<div class="fixme">
    <div class="fixchild" style="position: relative; top: 0px;">
        <div id='div-gpt-ad-qds-dsk_spalla-dx-300x600_3_btf'></div>
    </div>
</div>

<script>
            var sidebarElement              = document.getElementsByClassName( "fixme" )[0];
            var banner              		= document.getElementsByClassName( "fixchild" )[0];
            window.addEventListener( 'scroll' , function( ) {
                var sidebarElementClientRect    = sidebarElement.getClientRects()[0];
                if( sidebarElementClientRect.top - 10 < 0 )
                {
                    banner.style.position = "fixed";
                    banner.style.top = "10";
                }else if( sidebarElementClientRect.top - 10 > 0 ){
                    banner.style.position = "relative";
                    banner.style.top = "0";
                }
            } );
        </script>		</div>
				</div>
    </div><!-- /.content-area -->
	
					<div id="blogup">
					<i class="fa fa-caret-up" aria-hidden="true"></i>
				</div>
				

				<div class="container" style="position: relative;">
					<div class="row" style="margin-top: 20px;">
						<div id="footer-menu" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-69385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69385"><a href="https://qds.it/gerenza/">Gerenza</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://qds.it/fondazione-euromediterranea-onlus/">Fondazione Euromediterranea Onlus</a></li>
<li id="menu-item-112461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112461"><a href="https://qds.it/fondazionemarilutregua/">Fondazione Etica e Valori Marilù Tregua</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a href="/qds/libreria/">Libreria</a></li>
<li id="menu-item-307478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307478"><a href="https://qds.it/identikit-qds/">Identikit QdS</a></li>
<li id="menu-item-219837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219837"><a href="https://qds.it/lavoraconnoi/">Lavora con noi</a></li>
<li id="menu-item-69148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69148"><a href="https://qds.it/carlo-alberto-tregua/">Direttore Carlo Alberto Tregua</a></li>
<li id="menu-item-337838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337838"><a href="https://qds.it/pubblicita-elettorale-2022/">Pubblicità elettorale 2022</a></li>
</ul></div>					</div>

					<div class="row" style="color:black; border-top:10px solid #316b21; padding:10px 0px 40px 0px;">

					<div class="gerenza" style="font-size: 1.4em;text-align: center;font-weight: 600; margin:10px" >
						
					</div>

					<div class="col-md-6 col-xs-12" style="text-align:center; padding:0px 30px; margin-bottom:20px">
						<div class="titolo-footer" style="border-bottom: 1px solid #00a651; margin-bottom:20px"><img class="lazyLoad" data-src="https://qds.it/wp-content/uploads/sites/2/2019/03/logoqds.png" style="width:50px; margin:bottom:5px"> </div>
						<p style="color:black">Ediservice s.r.l. 95126 Catania - Via Principe Nicola, 22</p>
						<p>P.IVA: 01153210875 - Cciaa Catania n. 01153210875</p>

						<p style="color:black"><br>
						SERVIZIO ABBONAMENTI:<br>
						servizioabbonamenti@quotidianodisicilia.it<br>
						Tel. 095/372217<br>
						</p>
						</div>

						<div class="col-md-6 col-xs-12" style="text-align:center; padding:0px 30px; margin-bottom:20px">
						<div class="titolo-footer" style="border-bottom: 1px solid #00a651; margin-bottom:20px">Contatti e info</div>
						
						DIREZIONE VENDITE - Pubblicità locale, regionale e nazionale:<br>
						direzionevendite@quotidianodisicilia.it<br>
						Tel. 095/388268-095/383691 - Fax 095/7221147<br>
						<br>
						AMMINISTRAZIONE, CLIENTI E FORNITORI<br>
						amministrazione@quotidianodisicilia.it<br>
						PEC: ediservicesrl@legalmail.it<br>
						Tel. 095/7222550- Fax 095/7374001
							
					</div>

					<div class="col-xs-12 col-sm-12 col-md-12" style="text-align:center">
						<a id="reset_content_trigger_click" href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a> 
					</div>
				</div>
			</div>
		</div>

		<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
		<link rel='stylesheet' id='slickkk-css' href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=6.1.1' media='all' />
<script id='clicktrack-adrotate-js-extra'>
var click_object = {"ajax_url":"https:\/\/qds.it\/wp-admin\/admin-ajax.php"};
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"apiSettings":{"root":"https:\/\/qds.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
</script>
<script id='digitrend-infinite-scroll-js-extra'>
var _digitrend_infinite_scroll = {"ajaxurl":"https:\/\/qds.it\/wp-admin\/admin-ajax.php","skip":"6","limit":"6","number_of_posts":"1","full_post":"1","default_action":"digitrend_infinite_scroll","action":"similar_posts_infinite_scroll_single","increase":"6","current_post":"412127","infinite_scroll_homepage":"false","digitrend_infinite_scroll_show_x_posts":"4","is_home":"","scroll_count":"1"};
</script>
<script id='wp-polls-js-extra'>
var pollsL10n = {"ajax_url":"https:\/\/qds.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
</script>
<script type="text/javascript" src="https://qds.it/_static/??-eJx1jksOwjAMRC9Eaj4S7QZxltRJK6f54ThCvT0pEogF3VjyeOaN4ZkVpig2CmRfZ4oFtOEkWix4GlnzCu5RLa/dR+/QEy7CGhfLnSsH+APZdo2ipsRB9UARfTW2gCtQkClL2UsamknYRqMoThRJrGqJ5D3kOrbmDbHr2YM2KbdzgfdU7tv++ximEFpIsc1+7QLFZrqH2+naH4fL0J8H9wLoH3G3" ></script><script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script id='async_load-js-extra'>
var async_load_object = {"url":"https:\/\/qds.it\/wp-content\/plugins\/italpress-video-oop\/public\/"};
</script>
<script type="text/javascript" src="https://qds.it/_static/??/wp-content/themes/qds/js/slickSlider.js,/wp-content/themes/qds/js/main.js,/wp-content/plugins/italpress-video-oop/public/js/async.js?m=1668004780j" ></script>	<script src='https://stats.wp.com/e-202250.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'212874091',post:'412127',tz:'1',srv:'qds.it',hp:'vip',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '212874091', '412127' ]);
	</script>
		<!-- Q: 67 -->
		<!-- T: 0,676 -->
		<!-- M: 19.15 -->

					<!-- OneTagSour Website Inputs-->
			<script type="text/javascript">
				window._sour = {
					pageType: "article"
				}
				</script>
			<!-- End OneTagSour -->
			
					<!-- OneTagSour -->
			<script type="text/javascript" src="https://cdn.codesour.com/codesour/qds/qds.prod.js"></script>
			<!-- End OneTagSour -->
			

		<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->		
			</body>
</html>